TEXT   45

Código compartilhado do Portugol Webstudio

Guest on 9th November 2021 11:04:07 AM


  1. programa {
  2.         funcao inicio() {
  3.                
  4.                 real A
  5.                 real B
  6.                 real soma
  7.                
  8.                 escreva ("Digite o valor de A: ")
  9.                 leia (A)
  10.                 escreva ("Digite o valor de B: ")
  11.                 leia (B)
  12.                 soma = A + B
  13.                 escreva (soma)
  14.         }
  15. }

Raw Paste


Login or Register to edit or fork this paste. It's free.