TEXT   27

history log

Guest on 7th June 2022 01:24:04 AM

  1. Start-Date: 2022-01-17  07:56:42
  2. Commandline: apt-get --install-suggests install planet-venus
  3. Install: libmaa3:amd64 (1.3.2-2, automatic), ant:amd64 (1.9.3-2build1, automatic), libmimic0:amd64 (1.0.4-2.1ubuntu1, automatic), dc:amd64 (1.06.95-8ubuntu1, automatic), libparse-yapp-perl:amd64 (1.05-12, automatic), gir1.2-clutter-1.0:amd64 (1.16.4-0ubuntu2, automatic), libjna-java:amd64 (3.2.7-4, automatic), python-egenix-mxbeebase:amd64 (3.2.7-1build1, automatic), libxkbcommon-x11-0:amd64 (0.4.1-0ubuntu1, automatic), libmpeg2-4:amd64 (0.5.1-5ubuntu1, automatic), libopencv-core2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), libdvdread4:amd64 (4.2.1-2ubuntu1, automatic), libhunspell-1.3-0:amd64 (1.3.2-6ubuntu2.1, automatic), fonts-lobster:amd64 (2.0-2, automatic), libtotem-plparser18:amd64 (3.10.2-0ubuntu1, automatic), libodbcinstq4-1:amd64 (2.3.0-4, automatic), jed-common:amd64 (0.99.19-2.1, automatic), emacsen-common:amd64 (2.0.7, automatic), libgl1-mesa-dev:amd64 (10.1.3-0ubuntu0.5, automatic), brasero-cdrkit:amd64 (3.10.0-0ubuntu1, automatic), libjsr305-java:amd64 (0.1~+svn49-4, automatic), opus-tools:amd64 (0.1.8-1, automatic), libbibutils2:amd64 (4.12-5, automatic), libdbi1:amd64 (0.9.0-1, automatic), aptdaemon-data:amd64 (1.1.1-1ubuntu5.2, automatic), dict-foldoc:amd64 (20120518-1, automatic), tcl:amd64 (8.6.0+6ubuntu3, automatic), libcdio-paranoia1:amd64 (0.83-4.1ubuntu1, automatic), python3-pil.imagetk:amd64 (2.3.0-1ubuntu3, automatic), libavformat54:amd64 (9.18-0ubuntu0.14.04.1, automatic), printer-driver-cjet:amd64 (0.8.9-4, automatic), libfontforge1:amd64 (20120731.b-5, automatic), libboost-regex1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libclutter-gtk-1.0-0:amd64 (1.4.4-3ubuntu2.2, automatic), libpython3-dbg:amd64 (3.4.0-0ubuntu2, automatic), libstartup-notification0:amd64 (0.12-3ubuntu1, automatic), heirloom-mailx:amd64 (12.5-2+deb7u1build0.14.04.1, automatic), liblqr-1-0:amd64 (0.4.1-2ubuntu1, automatic), libqt5concurrent5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), apache2-utils:amd64 (2.4.7-1ubuntu4.8, automatic), tcsh:amd64 (6.18.01-2, automatic), libuninameslist0:amd64 (0.3.20130501-3, automatic), ttf-adf-gillius:amd64 (0.20090423-2, automatic), fop:amd64 (1.1.dfsg-2ubuntu1, automatic), libsgmls-perl:amd64 (1.03ii-32, automatic), qt5-qmake:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), sensord:amd64 (3.3.4-2ubuntu1, automatic), libmpfr-doc:amd64 (3.1.2-1, automatic), dvipng:amd64 (1.14-2, automatic), libdc1394-22:amd64 (2.2.1-2ubuntu2, automatic), subversion:amd64 (1.8.8-1ubuntu3.2, automatic), lib32gfortran-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), libfluidsynth1:amd64 (1.1.6-2, automatic), liblua5.1-0:amd64 (5.1.5-5ubuntu0.1, automatic), python-egenix-mxtexttools-doc:amd64 (3.2.7-1build1, automatic), slime:amd64 (20130626-1, automatic), texlive-lang-czechslovak:amd64 (2013.20140215-1, automatic), liba52-0.7.4:amd64 (0.7.4-17, automatic), cdrkit-doc:amd64 (1.1.11-2ubuntu3, automatic), libjffi-jni:amd64 (1.0.2-11, automatic), sbcl:amd64 (1.1.14-2, automatic), gawk:amd64 (4.0.1+dfsg-2.1ubuntu2, automatic), jed:amd64 (0.99.19-2.1, automatic), ipython-qtconsole:amd64 (1.2.1-2, automatic), dwww:amd64 (1.12.1, automatic), libunicode-string-perl:amd64 (2.09-5build1, automatic), fonts-comfortaa:amd64 (2.003-1, automatic), hplip:amd64 (3.14.3-0ubuntu3.4, automatic), libjs-jquery-hotkeys:amd64 (0~20130707+git2d51e3a9+dfsg-2ubuntu1, automatic), libboost-atomic1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libidn11-dev:amd64 (1.28-1ubuntu2, automatic), libautodie-perl:amd64 (2.23-1, automatic), libfishsound1:amd64 (1.0.0-1.1ubuntu2, automatic), libboost-mpi-python1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libfontembed1:amd64 (1.0.52-0ubuntu1.7, automatic), libdigest-hmac-perl:amd64 (1.03+dfsg-1, automatic), libavresample1:amd64 (9.18-0ubuntu0.14.04.1, automatic), ttf-bitstream-vera:amd64 (1.10-8, automatic), libgtk2-perl-doc:amd64 (1.249-2, automatic), texlive-lang-french:amd64 (2013.20140215-1, automatic), libplist1:amd64 (1.10-1, automatic), firebird2.5-server-common:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), libcommons-logging-java:amd64 (1.1.3-1, automatic), fonts-arphic-bkai00mp:amd64 (2.10-12, automatic), gir1.2-evince-3.0:amd64 (3.10.3-0ubuntu10.2, automatic), libgl1-mesa-dri-lts-vivid:amd64 (10.5.9-2ubuntu1~trusty2, automatic), libgeoclue0:amd64 (0.12.99-3ubuntu1, automatic), libltdl-dev:amd64 (2.4.2-1.7ubuntu1, automatic), slang-gdbm:amd64 (1.7.1-4, automatic), fonts-dejavu:amd64 (2.34-1ubuntu1, automatic), fonts-arphic-gkai00mp:amd64 (2.11-13, automatic), libxshmfence-dev:amd64 (1.1-2, automatic), gpgsm:amd64 (2.0.22-3ubuntu1.3, automatic), libglu1-mesa-dev:amd64 (9.0.0-2, automatic), libjdom1-java:amd64 (1.1.3-1, automatic), libmad0:amd64 (0.15.1b-8ubuntu1, automatic), libguava-java:amd64 (15.0-2ubuntu1, automatic), libgnuplot-iostream-dev:amd64 (0~20130604.gitdd47c7a-1, automatic), libqt4-xml:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), xdg-user-dirs:amd64 (0.15-1ubuntu3, automatic), printer-driver-min12xxw:amd64 (0.0.9-8ubuntu1, automatic), postgresql-9.3:amd64 (9.3.10-0ubuntu0.14.04, automatic), preview-latex-style:amd64 (11.87-1ubuntu2, automatic), geoip-database-contrib:amd64 (1.14, automatic), mysql-server-core-5.5:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), libgmime-2.6-0:amd64 (2.6.20-0ubuntu1, automatic), latex-beamer:amd64 (3.24-1, automatic), libtk8.5:amd64 (8.5.15-2ubuntu3, automatic), libtk8.6:amd64 (8.6.1-3ubuntu2, automatic), ufraw:amd64 (0.19.2-2ubuntu2, automatic), python-egenix-mxproxy-doc:amd64 (3.2.7-1build1, automatic), libwmf-bin:amd64 (0.2.8.4-10.3ubuntu1.14.04.1, automatic), libijs-0.35:amd64 (0.35-8build1, automatic), texlive-lang-polish:amd64 (2013.20140215-1, automatic), w3-recs:amd64 (20110107-1, automatic), xindy:amd64 (2.4-1.3, automatic), gstreamer1.0-plugins-bad-faad:amd64 (1.2.4-1~ubuntu1, automatic), gv:amd64 (3.7.4-1, automatic), python-egenix-mxuid-doc:amd64 (3.2.7-1build1, automatic), mysql-server-5.5:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), qt4-designer:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), gcj-jre-headless:amd64 (4.8.2-1ubuntu6, automatic), m17n-docs:amd64 (1.6.2-2, automatic), libxxf86vm-dev:amd64 (1.1.3-1, automatic), libkml0:amd64 (1.3.0~r864-2, automatic), libwmf0.2-7:amd64 (0.2.8.4-10.3ubuntu1.14.04.1, automatic), mplayer-doc:amd64 (1.1+dfsg1-0ubuntu3, automatic), libqt4-network:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libsqlite3-dev:amd64 (3.8.2-1ubuntu2.1, automatic), libegl1-mesa:amd64 (10.1.3-0ubuntu0.5, automatic), gvfs-bin:amd64 (1.20.3-0ubuntu1.2, automatic), libopencv-ml2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), unixodbc:amd64 (2.2.14p2-5ubuntu5, automatic), svn2cl:amd64 (0.14-1, automatic), glib-networking-common:amd64 (2.40.0-1, automatic), cups-core-drivers:amd64 (1.7.2-0ubuntu1.7, automatic), fonts-gfs-solomos:amd64 (1.1-5, automatic), resolvconf:amd64 (1.69ubuntu1.1, automatic), libfop-java:amd64 (1.1.dfsg-2ubuntu1, automatic), luatex:amd64 (0.76.0-3ubuntu1, automatic), man2html:amd64 (1.6g-7, automatic), cups-server-common:amd64 (1.7.2-0ubuntu1.7, automatic), texlive-latex-extra:amd64 (2013.20140215-2, automatic), libftdi1:amd64 (0.20-1ubuntu1, automatic), libqt4-sql-mysql:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libopenvg1-mesa:amd64 (10.1.3-0ubuntu0.5, automatic), krb5-multidev:amd64 (1.12+dfsg-2ubuntu5.2, automatic), printer-driver-dymo:amd64 (1.4.0-2, automatic), libcogl-pango15:amd64 (1.16.2-1, automatic), x11-xserver-utils:amd64 (7.7+2ubuntu1, automatic), ps2eps:amd64 (1.68-1build1, automatic), libosgi-core-java:amd64 (4.3.0-4, automatic), libjs-jquery-isonscreen:amd64 (1.2.0-1, automatic), libcommons-parent-java:amd64 (22-2build1, automatic), python-numpy-doc:amd64 (1.8.2-0ubuntu0.1, automatic), update-inetd:amd64 (4.43, automatic), libxml-commons-resolver1.1-java:amd64 (1.2-7build1, automatic), libpython3.4-dbg:amd64 (3.4.3-1ubuntu1~14.04.3, automatic), docbook-mathml:amd64 (1.1CR1-2, automatic), m17n-contrib:amd64 (1.1.14-1, automatic), libotf0:amd64 (0.9.13-1ubuntu1, automatic), libcogl15:amd64 (1.16.2-1, automatic), printer-driver-all:amd64 (0.20140108, automatic), psgml:amd64 (1.4.0-5, automatic), python-sqlite-dbg:amd64 (1.0.1-11, automatic), libxcb-render-util0:amd64 (0.3.8-1.1ubuntu1, automatic), libpaper1:amd64 (1.1.24+nmu2ubuntu3, automatic), latex-cjk-all:amd64 (4.8.3+git20120914-2ubuntu1, automatic), libaio1:amd64 (0.3.109-4, automatic), libgail-3-0:amd64 (3.10.8-0ubuntu1.6, automatic), default-jre:amd64 (1.7-51, automatic), librrd4:amd64 (1.4.7-2ubuntu5, automatic), python-samba:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libboost-system1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libgutenprintui2-1:amd64 (5.2.10~pre2-0ubuntu2, automatic), mysql-client-core-5.5:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), fonts-gfs-olga:amd64 (1.1-5, automatic), libsaxon-java:amd64 (6.5.5-10, automatic), libatk1.0-doc:amd64 (2.10.0-2ubuntu2, automatic), sgmls-doc:amd64 (1.03ii-32, automatic), libassuan0:amd64 (2.1.1-1ubuntu1, automatic), snmp-mibs-downloader:amd64 (1.1, automatic), smistrip:amd64 (0.4.8+dfsg2-8ubuntu2, automatic), qt5-default:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), tagcoll:amd64 (2.0.14-1, automatic), python-uniconvertor-dbg:amd64 (1.1.4-1ubuntu2, automatic), enscript:amd64 (1.6.5.90-2, automatic), x11-xkb-utils:amd64 (7.7+1, automatic), libatinject-jsr330-api-java-doc:amd64 (1.0+ds1-1, automatic), libpango-perl:amd64 (1.224-2, automatic), libtcl8.5:amd64 (8.5.15-2ubuntu1, automatic), libchromaprint0:amd64 (1.1-1, automatic), liboro-java:amd64 (2.0.8a-9, automatic), zeitgeist-core:amd64 (0.9.14-0ubuntu4.1, automatic), clisp-dev:amd64 (2.49-9ubuntu1, automatic), latex-cjk-korean:amd64 (4.8.3+git20120914-2ubuntu1, automatic), evince:amd64 (3.10.3-0ubuntu10.2, automatic), libtext-format-perl:amd64 (0.59-1, automatic), libasm4-java:amd64 (4.1-3, automatic), blcr-dkms:amd64 (0.8.5-2.1, automatic), python-egenix-mxstack:amd64 (3.2.7-1build1, automatic), radiance:amd64 (4R1+20120125-1.1, automatic), libgdraw4:amd64 (20120731.b-5, automatic), libreadline5:amd64 (5.2+dfsg-2, automatic), qtchooser:amd64 (39-g4717841-3, automatic), automake1.4:amd64 (1.4-p6-13.1, automatic), libdv-bin:amd64 (1.0.0-6, automatic), unrar:amd64 (5.0.10-1ubuntu0.14.04.1, automatic), librsvg2-2:amd64 (2.40.2-1, automatic), libx86-1:amd64 (1.1+ds1-10, automatic), libnet-domain-tld-perl:amd64 (1.70-1, automatic), libwxbase2.8-dev:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), exim4-base:amd64 (4.82-3ubuntu2, automatic), libgeotiff-epsg:amd64 (1.4.0-1, automatic), libgnuinet-java:amd64 (1.1.2-2build1, automatic), libgtk2.0-doc:amd64 (2.24.23-0ubuntu1.3, automatic), aspell:amd64 (0.60.7~20110707-1ubuntu1, automatic), libxmlgraphics-commons-java:amd64 (1.5-4ubuntu1, automatic), html2ps:amd64 (1.0b7-1, automatic), gcc-4.8-multilib:amd64 (4.8.4-2ubuntu1~14.04, automatic), libpangox-1.0-0:amd64 (0.0.2-4ubuntu1, automatic), libqt4-sql:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libdirectfb-1.2-9:amd64 (1.2.10.0-5, automatic), libjs-jquery-metadata:amd64 (8-2, automatic), liblensfun-data:amd64 (0.2.8-1, automatic), python-pkg-resources:amd64 (3.3-1ubuntu2, automatic), avahi-daemon:amd64 (0.6.31-4ubuntu1, automatic), libopencv-video2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), libsaxon-java-doc:amd64 (6.5.5-10, automatic), python-egenix-mxbeebase-doc:amd64 (3.2.7-1build1, automatic), libexiv2-12:amd64 (0.23-1ubuntu2, automatic), libqt5sql5-sqlite:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libc6-dev-x32:amd64 (2.19-0ubuntu6.6, automatic), libhdf4-alt-dev:amd64 (4.2r10-0ubuntu1, automatic), libsbc1:amd64 (1.1-2ubuntu2, automatic), libswing-layout-java:amd64 (1.0.4-4, automatic), libswing-layout-java-doc:amd64 (1.0.4-4, automatic), wx2.8-examples:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), libjnr-netdb-java-doc:amd64 (1.0.3-3, automatic), libgtk-3-doc:amd64 (3.10.8-0ubuntu1.6, automatic), libopenobex1:amd64 (1.5-2.1, automatic), libaprutil1:amd64 (1.5.3-1, automatic), lib32gcc1:amd64 (4.9.3-0ubuntu4, automatic), libindicator3-7:amd64 (12.10.2+14.04.20141007.1-0ubuntu1, automatic), tix:amd64 (8.4.3-4ubuntu1, automatic), javacc:amd64 (5.0-5, automatic), xfonts-utils:amd64 (7.7+1, automatic), python-gi-dbg:amd64 (3.12.0-1ubuntu1, automatic), libautotrace3:amd64 (0.31.1-16build2, automatic), fontforge-doc:amd64 (20120731.b-1, automatic), libwebpmux1:amd64 (0.4.0-4, automatic), python-egenix-mxtexttools:amd64 (3.2.7-1build1, automatic), latex-cjk-common:amd64 (4.8.3+git20120914-2ubuntu1, automatic), pinentry-curses:amd64 (0.8.3-1ubuntu1, automatic), libaspell15:amd64 (0.60.7~20110707-1ubuntu1, automatic), latexdiff:amd64 (1.0.2-1, automatic), m4:amd64 (1.4.17-2ubuntu1, automatic), gfortran-multilib:amd64 (4.8.2-1ubuntu6, automatic), libcommons-io-java-doc:amd64 (2.4-2, automatic), jlex:amd64 (1.2.6-7, automatic), python-qt4-dbus:amd64 (4.10.4+dfsg-1ubuntu1, automatic), w3-dtd-mathml:amd64 (2.0.0.0-5, automatic), libgstreamer0.10-dev:amd64 (0.10.36-1.2ubuntu3, automatic), cdrdao:amd64 (1.2.3-2, automatic), pandoc:amd64 (1.12.2.1-1build2, automatic), libboost-mpi1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libsoup2.4-1:amd64 (2.44.2-1ubuntu2, automatic), fonts-cabin:amd64 (1.5-2, automatic), python-reportlab-doc:amd64 (3.0-1build1, automatic), libjsch-java:amd64 (0.1.50-1ubuntu1, automatic), libosgi-foundation-ee-java-doc:amd64 (4.2.0-1, automatic), fonts-dejavu-extra:amd64 (2.34-1ubuntu1, automatic), netcdf-bin:amd64 (4.1.3-7ubuntu2, automatic), libopenmpi-dev:amd64 (1.6.5-8, automatic), libepoxy0:amd64 (1.1-1build1, automatic), gir1.2-totem-1.0:amd64 (3.10.1-1ubuntu4, automatic), libboost-mpi1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libpeas-common:amd64 (1.8.1-2ubuntu2, automatic), libnetcdfc++4:amd64 (4.1.3-7ubuntu2, automatic), libxalan-c111:amd64 (1.11-3, automatic), python3-gdbm-dbg:amd64 (3.4.3-1~14.04.2, automatic), libegl1-mesa-drivers:amd64 (10.1.3-0ubuntu0.5, automatic), libsensors4:amd64 (3.3.4-2ubuntu1, automatic), aspectj:amd64 (1.6.12+dfsg-3, automatic), nas:amd64 (1.9.4-1, automatic), libpython-dbg:amd64 (2.7.5-5ubuntu3, automatic), gstreamer0.10-doc:amd64 (0.10.36-1.2ubuntu3, automatic), libsane-hpaio:amd64 (3.14.3-0ubuntu3.4, automatic), libx32gcc-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), printer-driver-c2050:amd64 (0.3b-4, automatic), jadetex:amd64 (3.13-14, automatic), libjffi-java:amd64 (1.0.2-11, automatic), fonts-lato:amd64 (1.104-4, automatic), brasero-common:amd64 (3.10.0-0ubuntu1, automatic), gstreamer1.0-libav:amd64 (1.2.4-1~ubuntu1, automatic), gir1.2-gstreamer-0.10:amd64 (0.10.36-1.2ubuntu3, automatic), texlive-pictures-doc:amd64 (2013.20140215-1, automatic), default-jre-headless:amd64 (1.7-51, automatic), hunspell:amd64 (1.3.2-6ubuntu2.1, automatic), liboil0.3:amd64 (0.3.17-2ubuntu4, automatic), junit4:amd64 (4.11-2, automatic), dictd:amd64 (1.12.1+dfsg-2, automatic), gdb-doc:amd64 (7.7.1-0ubuntu5~14.04.2, automatic), libwxgtk2.8-dev:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), gir1.2-gst-plugins-base-1.0:amd64 (1.2.4-1~ubuntu2, automatic), ogdi-bin:amd64 (3.2.0~beta2-7ubuntu1, automatic), libgeronimo-osgi-support-java-doc:amd64 (1.0-2, automatic), libqt5opengl5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libfftw3-quad3:amd64 (3.3.3-7ubuntu3, automatic), libldap2-dev:amd64 (2.4.31-1+nmu2ubuntu8.2, automatic), qdbus:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), javahelp2-doc:amd64 (2.0.05.ds1-6, automatic), editra:amd64 (0.7.20+dfsg.1-1, automatic), emacs24-el:amd64 (24.3+1-2ubuntu1, automatic), fonts-wqy-microhei:amd64 (0.2.0-beta-2, automatic), texlive-lang-cjk:amd64 (2013.20140215-1, automatic), python-numpy:amd64 (1.8.2-0ubuntu0.1, automatic), xfonts-75dpi:amd64 (1.0.3, automatic), libi2c-dev:amd64 (3.1.0-2, automatic), winbind:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libboost-atomic1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), graphviz-doc:amd64 (2.36.0-0ubuntu3.1, automatic), libxml-namespacesupport-perl:amd64 (1.11-1, automatic), python-subversion-dbg:amd64 (1.8.8-1ubuntu3.2, automatic), libneon27-gnutls:amd64 (0.30.0-1ubuntu1, automatic), prosper:amd64 (1.00.4+cvs.2007.05.01-4, automatic), libgstreamer-plugins-base1.0-0:amd64 (1.2.4-1~ubuntu2, automatic), fonts-texgyre:amd64 (2.004.2-4, automatic), libpgm-5.1-0:amd64 (5.1.118-1~dfsg-0.1ubuntu3, automatic), libshp1:amd64 (1.2.10-7, automatic), fonts-gfs-porson:amd64 (1.1-6, automatic), gir1.2-json-1.0:amd64 (0.16.2-1ubuntu1, automatic), libboost-exception1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), fonts-arphic-gbsn00lp:amd64 (2.11-13, automatic), libqtcore4:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), fonts-gfs-neohellenic:amd64 (1.1-6, automatic), libass4:amd64 (0.10.1-3ubuntu1, automatic), freetds-common:amd64 (0.91-5, automatic), speex:amd64 (1.2~rc1.1-1ubuntu1, automatic), libegl1-mesa-dev:amd64 (10.1.3-0ubuntu0.5, automatic), libnautilus-extension1a:amd64 (3.10.1-0ubuntu9.11, automatic), odbc-postgresql:amd64 (09.02.0100-2ubuntu1, automatic), libbcel-java-doc:amd64 (5.2-9build1, automatic), python-qt4:amd64 (4.10.4+dfsg-1ubuntu1, automatic), icedtea-netx-common:amd64 (1.5.3-0ubuntu0.14.04.1, automatic), libboost-graph1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libasm3-java:amd64 (3.3.2-2, automatic), libqt4-qt3support:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libboost-date-time1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), python-gi-dev:amd64 (3.12.0-1ubuntu1, automatic), libboost-system1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), t1utils:amd64 (1.37-2ubuntu1.1, automatic), python-pil-doc:amd64 (2.3.0-1ubuntu3, automatic), gstreamer1.0-plugins-base:amd64 (1.2.4-1~ubuntu2, automatic), libopencore-amrwb0:amd64 (0.1.3-2ubuntu1, automatic), gimp-help-common:amd64 (2.6.1-1, automatic), libiw30:amd64 (30~pre9-8ubuntu1, automatic), openmpi-common:amd64 (1.6.5-8, automatic), dkms:amd64 (2.2.0.3-1.1ubuntu5.14.04.5, automatic), libfbclient2:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), libtcltk-ruby:amd64 (1.9.3.4, automatic), libunicode-map8-perl:amd64 (0.13+dfsg-3build3, automatic), python-pil:amd64 (2.3.0-1ubuntu3, automatic), dia-libs:amd64 (0.97.2-15ubuntu1, automatic), python-egenix-mxqueue:amd64 (3.2.7-1build1, automatic), python-simplegeneric:amd64 (0.8.1-1, automatic), hannah-foo2zjs:amd64 (2, automatic), python-notify:amd64 (0.1.1-3ubuntu2, automatic), libgif4:amd64 (4.1.6-11, automatic), eog:amd64 (3.10.2-0ubuntu5, automatic), fonts-arphic-uming:amd64 (0.2.20080216.2-7ubuntu2, automatic), libcrypt-smbhash-perl:amd64 (0.12-4, automatic), libqt4-svg:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), xsltproc:amd64 (1.1.28-2build1, automatic), gcj-jdk:amd64 (4.8.2-1ubuntu6, automatic), gnu-standards:amd64 (2010.03.11-1, automatic), libc6-dev-i386:amd64 (2.19-0ubuntu6.6, automatic), bpython:amd64 (0.12-1ubuntu1.1, automatic), lib32gcc-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), libjnr-x86asm-java:amd64 (0.1-1, automatic), libvo-aacenc0:amd64 (0.1.3-1, automatic), equivs:amd64 (2.0.9, automatic), gnome-codec-install:amd64 (0.4.7+nmu1ubuntu3, automatic), junit-doc:amd64 (3.8.2-8build1, automatic), libgeis1:amd64 (2.2.16+14.04.20140303-0ubuntu1, automatic), libmusicbrainz5-0:amd64 (5.0.1-2, automatic), libqt4-dbus:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), heimdal-kcm:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), python-nose:amd64 (1.3.1-2, automatic), gir1.2-gtkclutter-1.0:amd64 (1.4.4-3ubuntu2.2, automatic), libarchive13:amd64 (3.1.2-7ubuntu2.1, automatic), libdom4j-java-doc:amd64 (1.6.1+dfsg.3-2ubuntu1, automatic), libqt4-xmlpatterns:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), bsh-doc:amd64 (2.0b4-15, automatic), printer-driver-pnm2ppa:amd64 (1.13+nondbs-0ubuntu4, automatic), texlive-generic-recommended:amd64 (2013.20140215-1, automatic), exim4-doc-html:amd64 (4.82-2, automatic), libgrib2c0d:amd64 (1.4.0-2, automatic), libqt4-sql-sqlite:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libfile-ncopy-perl:amd64 (0.36-1, automatic), libroar-compat2:amd64 (1.0~beta11-1, automatic), linuxdoc-tools-text:amd64 (0.9.69-2, automatic), exim4:amd64 (4.82-3ubuntu2, automatic), libxcb-dri3-dev:amd64 (1.10-2ubuntu1, automatic), libosgi-compendium-java-doc:amd64 (4.3.0-1, automatic), docbook-xsl-doc-html:amd64 (1.78.1-1, automatic), libboost-filesystem-dev:amd64 (1.54.0.1ubuntu1, automatic), libnet-ip-perl:amd64 (1.26-1, automatic), libhamcrest-java:amd64 (1.3-4, automatic), dict-wn:amd64 (3.0-32, automatic), gir1.2-coglpango-1.0:amd64 (1.16.2-1, automatic), yelp-xsl:amd64 (3.10.1-1, automatic), ipython-notebook-common:amd64 (1.2.1-2, automatic), libgc1c2:amd64 (7.2d-5ubuntu2, automatic), latex-cjk-japanese-wadalab:amd64 (0.20050817-16, automatic), libgeronimo-jpa-2.0-spec-java:amd64 (1.1-2, automatic), python-vte:amd64 (0.28.2-5ubuntu1, automatic), libqt4-declarative-folderlistmodel:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), p11-kit:amd64 (0.20.2-2ubuntu2, automatic), libhdf4-0-alt:amd64 (4.2r10-0ubuntu1, automatic), libboost-chrono1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libx32gfortran-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), foomatic-db-compressed-ppds:amd64 (20140410-0ubuntu1, automatic), doc-debian:amd64 (6.1ubuntu1, automatic), gir1.2-packagekitglib-1.0:amd64 (0.8.12-1ubuntu5, automatic), libjavascriptcoregtk-3.0-0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), python-tk-dbg:amd64 (2.7.5-1ubuntu1, automatic), libxml-sax-base-perl:amd64 (1.07-1, automatic), python-smbus:amd64 (3.1.0-2, automatic), libqt4-opengl:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libsctp1:amd64 (1.0.15+dfsg-1, automatic), libexcalibur-logkit-java:amd64 (2.0-10, automatic), blcr-util:amd64 (0.8.5-2.1, automatic), automake:amd64 (1.14.1-2ubuntu1, automatic), libgeronimo-osgi-support-java:amd64 (1.0-2, automatic), libpcsclite1:amd64 (1.8.10-1ubuntu1, automatic), qtbase5-dev-tools:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libhtml-lint-perl:amd64 (2.20+dfsg-1, automatic), libwebp5:amd64 (0.4.0-4, automatic), vcdimager:amd64 (0.7.24+dfsg-0.1ubuntu2, automatic), firebird-dev:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), printer-driver-foo2zjs-common:amd64 (20140209dfsg0-1ubuntu1, automatic), libcurl3-dbg:amd64 (7.35.0-1ubuntu2.5, automatic), gir1.2-gtk-3.0:amd64 (3.10.8-0ubuntu1.6, automatic), libwebkitgtk-1.0-0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), gimp:amd64 (2.8.10-0ubuntu1, automatic), libcolamd2.8.0:amd64 (4.2.1-3ubuntu1, automatic), libgeotiff2:amd64 (1.4.0-1ubuntu2, automatic), mircommon-dev:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), libvte9:amd64 (0.28.2-5ubuntu1, automatic), libllvm3.6:amd64 (3.6-2ubuntu1~trusty1, automatic), qt4-qtconfig:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libnetcdfc7:amd64 (4.1.3-7ubuntu2, automatic), libdrm-dev:amd64 (2.4.60-2~ubuntu14.04.1, automatic), perl-doc:amd64 (5.18.2-2ubuntu1, automatic), libboost-locale1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), perlmagick:amd64 (6.7.7.10-6ubuntu3, automatic), fonts-junicode:amd64 (0.7.8-2, automatic), libmime-types-perl:amd64 (2.04-1, automatic), python-dnspython:amd64 (1.11.1-1build1, automatic), wodim:amd64 (1.1.11-2ubuntu3, automatic), libperlio-gzip-perl:amd64 (0.18-1build3, automatic), libboost1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), pfb2t1c2pfb:amd64 (0.3-10, automatic), autoconf-archive:amd64 (20131101-1, automatic), mpi-default-bin:amd64 (1.0.2ubuntu1, automatic), libwxbase3.0-0:amd64 (3.0.0-2, automatic), libx32asan0:amd64 (4.8.4-2ubuntu1~14.04, automatic), gutenprint-doc:amd64 (5.2.10~pre2-0ubuntu2, automatic), fonts-lobstertwo:amd64 (2.0-2, automatic), python-renderpm-dbg:amd64 (3.0-1build1, automatic), python3.4-dbg:amd64 (3.4.3-1ubuntu1~14.04.3, automatic), libjna-java-doc:amd64 (3.2.7-4, automatic), xhtml2ps:amd64 (1.0b7-1, automatic), libjline-java-doc:amd64 (1.0-2, automatic), libvoikko1:amd64 (3.7-2ubuntu2, automatic), jython:amd64 (2.5.3-1, automatic), openslp-doc:amd64 (1.2.1-9ubuntu0.2, automatic), gir1.2-peas-1.0:amd64 (1.8.1-2ubuntu2, automatic), librtmp-dev:amd64 (2.4+20121230.gitdf6c518-1, automatic), zathura:amd64 (0.2.6-1, automatic), docbook-defguide:amd64 (2.0.17+svn9047-1, automatic), gstreamer1.0-x:amd64 (1.2.4-1~ubuntu2, automatic), libwpg-0.2-2:amd64 (0.2.2-1ubuntu1, automatic), python-egenix-mxtools:amd64 (3.2.7-1build1, automatic), t1-cyrillic:amd64 (4.16+nmu1, automatic), liblog4j1.2-java:amd64 (1.2.17-4ubuntu3, automatic), gcj-4.8-jdk:amd64 (4.8.4-2ubuntu1~14.04, automatic), libcdparanoia0:amd64 (3.10.2+debian-11, automatic), swaks:amd64 (20130209.0-3, automatic), gimp-gutenprint:amd64 (5.2.10~pre2-0ubuntu2, automatic), python-cups:amd64 (1.9.66-0ubuntu2, automatic), cups-daemon:amd64 (1.7.2-0ubuntu1.7, automatic), gir1.2-javascriptcoregtk-3.0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), pandoc-data:amd64 (1.12.2.1-1build2, automatic), gfortran-doc:amd64 (4.8.2-1ubuntu6, automatic), libksba8:amd64 (1.3.0-3ubuntu0.14.04.1, automatic), libsvga1:amd64 (1.4.3-33, automatic), python-sqlite:amd64 (1.0.1-11, automatic), libboost-signals1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), java-wrappers:amd64 (0.1.27, automatic), libxcb-image0:amd64 (0.3.9-1ubuntu2, automatic), firebird2.5-common-doc:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), libnb-org-openide-util-java:amd64 (7.0.1+dfsg1-5ubuntu2, automatic), libhdf4-doc:amd64 (4.2r10-0ubuntu1, automatic), python-pexpect:amd64 (3.1-1ubuntu0.1, automatic), texlive-fonts-extra:amd64 (2013.20140215-2, automatic), ttf-adf-accanthis:amd64 (0.20090423-2, automatic), libfftw3-double3:amd64 (3.3.3-7ubuntu3, automatic), gnupg-agent:amd64 (2.0.22-3ubuntu1.3, automatic), libfftw3-bin:amd64 (3.3.3-7ubuntu3, automatic), libcf0:amd64 (4.1.3-7ubuntu2, automatic), libgnome-desktop-3-7:amd64 (3.8.4-0ubuntu3.2, automatic), libntdb1:amd64 (1.0-2ubuntu1, automatic), python-pycurl-dbg:amd64 (7.19.3-0ubuntu3, automatic), gstreamer1.0-clutter:amd64 (2.0.8-1build1, automatic), libqtassistantclient4:amd64 (4.6.3-6, automatic), libcogl-common:amd64 (1.16.2-1, automatic), libxerces-c3.1:amd64 (3.1.1-5.1~build0.14.04.1, automatic), texlive-latex-recommended:amd64 (2013.20140215-1, automatic), libavalon-framework-java-doc:amd64 (4.2.0-9, automatic), libhpmud0:amd64 (3.14.3-0ubuntu3.4, automatic), clisp-doc:amd64 (2.49-9ubuntu1, automatic), dia:amd64 (0.97.2-15ubuntu1, automatic), rarian-compat:amd64 (0.8.1-5ubuntu1, automatic), libpci-dev:amd64 (3.2.1-1ubuntu5, automatic), libtag1c2a:amd64 (1.9.1-2, automatic), printer-driver-pxljr:amd64 (1.4+repack0-3, automatic), slpd:amd64 (1.2.1-9ubuntu0.2, automatic), sp:amd64 (1.3.4-1.2.1-47.3ubuntu1, automatic), liblist-moreutils-perl:amd64 (0.33-1build3, automatic), libxcb-xkb1:amd64 (1.10-2ubuntu1, automatic), libboost1.54-tools-dev:amd64 (1.54.0-4ubuntu3.1, automatic), wx2.8-headers:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), gnome-icon-theme-symbolic:amd64 (3.10.1-1ubuntu1, automatic), libjson-perl:amd64 (2.61-1, automatic), libkadm5clnt-mit9:amd64 (1.12+dfsg-2ubuntu5.2, automatic), libwayland-dev:amd64 (1.4.0-1ubuntu1, automatic), fonts-linuxlibertine:amd64 (5.3.0-2, automatic), libgcc1-dbg:amd64 (4.9.3-0ubuntu4, automatic), printer-driver-foo2zjs:amd64 (20140209dfsg0-1ubuntu1, automatic), openprinting-ppds:amd64 (20140410-0ubuntu1, automatic), libvte-2.90-9:amd64 (0.34.9-1ubuntu2, automatic), javacc-doc:amd64 (5.0-5, automatic), ttf-dejavu-extra:amd64 (2.34-1ubuntu1, automatic), libqtwebkit4:amd64 (2.3.2-0ubuntu7, automatic), djtools:amd64 (1.2.7, automatic), perl-tk:amd64 (804.031-1build1, automatic), tdb-tools:amd64 (1.2.12-1, automatic), libopenjpeg2:amd64 (1.3+dfsg-4.7ubuntu1, automatic), libqt4-script:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), python-renderpm:amd64 (3.0-1build1, automatic), samba:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libnetcdff5:amd64 (4.1.3-7ubuntu2, automatic), libnetpbm10:amd64 (10.0-15ubuntu2, automatic), libqt5sql5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libts-0.0-0:amd64 (1.0-12, automatic), icedtea-7-plugin:amd64 (1.5.3-0ubuntu0.14.04.1, automatic), libxcb-xv0:amd64 (1.10-2ubuntu1, automatic), python-zmq:amd64 (14.0.1-1build2, automatic), tk:amd64 (8.6.0+6ubuntu3, automatic), libilmbase6:amd64 (1.0.1-6ubuntu1, automatic), libxcb-icccm4:amd64 (0.4.1-1ubuntu1, automatic), diffstat:amd64 (1.58-1, automatic), libnb-platform13-java-doc:amd64 (7.0.1+dfsg1-5ubuntu2, automatic), libopenal1:amd64 (1.14-4ubuntu1, automatic), gutenprint-locales:amd64 (5.2.10~pre2-0ubuntu2, automatic), libffcall1:amd64 (1.10+cvs20100619-3, automatic), alsa-base:amd64 (1.0.25+dfsg-0ubuntu4, automatic), python-tdb:amd64 (1.2.12-1, automatic), libcupsmime1:amd64 (1.7.2-0ubuntu1.7, automatic), libgeronimo-jpa-2.0-spec-java-doc:amd64 (1.1-2, automatic), cups-client:amd64 (1.7.2-0ubuntu1.7, automatic), lirc-x:amd64 (0.9.0-0ubuntu5, automatic), libopencv-legacy2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), libjson-xs-perl:amd64 (2.340-1build1, automatic), libvisual-0.4-plugins:amd64 (0.4.0.dfsg.1-7build1, automatic), libjpeg-turbo8-dev:amd64 (1.3.0-0ubuntu2, automatic), xserver-xephyr-lts-vivid:amd64 (1.17.1-0ubuntu3.1~trusty1, automatic), libgimp2.0:amd64 (2.8.10-0ubuntu1, automatic), linuxdoc-tools:amd64 (0.9.69-2, automatic), libntl0:amd64 (5.5.2-2, automatic), bind9:amd64 (9.9.5.dfsg-3ubuntu0.6, automatic), libsvg-perl:amd64 (2.59-1, automatic), libgs9-common:amd64 (9.10~dfsg-0ubuntu10.4, automatic), spell:amd64 (1.0-24, automatic), libtiff-opengl:amd64 (4.0.3-7ubuntu0.3, automatic), python-aptdaemon.gtkwidgets:amd64 (1.1.1-1ubuntu5.2, automatic), texlive-pictures:amd64 (2013.20140215-1, automatic), libx32itm1:amd64 (4.8.4-2ubuntu1~14.04, automatic), tzdata-java:amd64 (2015g-0ubuntu0.14.04, automatic), python-setuptools:amd64 (3.3-1ubuntu2, automatic), ttf-wqy-microhei:amd64 (0.2.0-beta-2, automatic), libpathplan4:amd64 (2.36.0-0ubuntu3.1, automatic), libxml-regexp-perl:amd64 (0.04-1, automatic), bind9-doc:amd64 (9.9.5.dfsg-3ubuntu0.6, automatic), docbook-dsssl-doc:amd64 (1.79-6, automatic), libnss-mdns:amd64 (0.10-6, automatic), libudunits2-0:amd64 (2.2.0-1, automatic), libwayland-server0:amd64 (1.4.0-1ubuntu1, automatic), libprotobuf-dev:amd64 (2.5.0-9ubuntu1, automatic), xalan:amd64 (1.11-3, automatic), gir1.2-vte-2.90:amd64 (0.34.9-1ubuntu2, automatic), libjson-glib-1.0-common:amd64 (0.16.2-1ubuntu1, automatic), libzbar0:amd64 (0.10+doc-9build1, automatic), libghc-pandoc-citeproc-data:amd64 (0.2-3build1, automatic), fonts-gfs-complutum:amd64 (1.1-6, automatic), wx2.8-doc:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), libgstreamer-plugins-base0.10-dev:amd64 (0.10.36-1.1ubuntu2, automatic), texlive-metapost:amd64 (2013.20140215-1, automatic), libboost-filesystem1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libcupsimage2:amd64 (1.7.2-0ubuntu1.7, automatic), libx11-xcb-dev:amd64 (1.6.2-1ubuntu2, automatic), scdaemon:amd64 (2.0.22-3ubuntu1.3, automatic), docbook-xsl-saxon:amd64 (1.00.dfsg.1-5, automatic), libboost-system-dev:amd64 (1.54.0.1ubuntu1, automatic), libnspr4:amd64 (4.10.10-0ubuntu0.14.04.1, automatic), latex-cjk-chinese-arphic-bsmi00lp:amd64 (1.23, automatic), libcommons-io-java:amd64 (2.4-2, automatic), libwmf0.2-7-gtk:amd64 (0.2.8.4-10.3ubuntu1.14.04.1, automatic), libboost-python1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libaprutil1-dbd-sqlite3:amd64 (1.5.3-1, automatic), libmozjs-24-0:amd64 (24.2.0-1, automatic), python-egenix-mxstack-doc:amd64 (3.2.7-1build1, automatic), libmirclient7:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), openmpi-bin:amd64 (1.6.5-8, automatic), python-antlr:amd64 (2.7.7+dfsg-5, automatic), rhino:amd64 (1.7R4-2, automatic), libiso9660-8:amd64 (0.83-4.1ubuntu1, automatic), libgnumail-java-doc:amd64 (1.1.2-9ubuntu3, automatic), libkrb5-dev:amd64 (1.12+dfsg-2ubuntu5.2, automatic), python-psycopg2-doc:amd64 (2.4.5-1build5, automatic), slsh:amd64 (2.2.4-15ubuntu1, automatic), python-pexpect-doc:amd64 (3.1-1ubuntu0.1, automatic), fragmaster:amd64 (1.7-3, automatic), hardening-includes:amd64 (2.5ubuntu2.1, automatic), potrace:amd64 (1.11-2, automatic), pulseaudio-esound-compat:amd64 (4.0-0ubuntu11.1, automatic), texlive-latex-base-doc:amd64 (2013.20140215-1, automatic), fonts-liberation:amd64 (1.07.3-3, automatic), libjnr-posix-java:amd64 (1.1.8-2, automatic), libqt5core5a:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), notification-daemon:amd64 (0.7.6-1, automatic), ispell:amd64 (3.3.02-6, automatic), postgresql-common:amd64 (154ubuntu1, automatic), python3-pkg-resources:amd64 (3.3-1ubuntu2, automatic), libwildmidi-config:amd64 (0.2.3.4-2.1ubuntu3, automatic), libjdepend-java:amd64 (2.9.1-1, automatic), zathura-cb:amd64 (0.1.2-5, automatic), pstoedit:amd64 (3.62-1ubuntu1, automatic), python-wxgtk2.8:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), libgjs0e:amd64 (1.40.1-0ubuntu0.3, automatic), librhino-java-doc:amd64 (1.7R4-2, automatic), libstringtemplate-java:amd64 (3.2.1-1, automatic), libboost-regex1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), ant-optional:amd64 (1.9.3-2build1, automatic), libuuid-perl:amd64 (0.05-1, automatic), fonts-stix:amd64 (1.1.0-1, automatic), libgsm1:amd64 (1.0.13-4, automatic), totem-plugins:amd64 (3.10.1-1ubuntu4, automatic), libnuma1:amd64 (2.0.9~rc5-1ubuntu3.14.04.1, automatic), python-gobject:amd64 (3.12.0-1ubuntu1, automatic), libpango1.0-doc:amd64 (1.36.3-1ubuntu1.1, automatic), roaraudio:amd64 (1.0~beta11-1, automatic), fonts-lmodern:amd64 (2.004.4-3, automatic), libprotobuf8:amd64 (2.5.0-9ubuntu1, automatic), libosgi-core-java-doc:amd64 (4.3.0-4, automatic), latex-xcolor:amd64 (2.11-1.1, automatic), libx32gfortran3:amd64 (4.8.4-2ubuntu1~14.04, automatic), libwildmidi1:amd64 (0.2.3.4-2.1ubuntu3, automatic), gcc-multilib:amd64 (4.8.2-1ubuntu6, automatic), libhdb9-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), cl-swank:amd64 (20130626-1, automatic), gir1.2-cogl-1.0:amd64 (1.16.2-1, automatic), python-imaging:amd64 (2.3.0-1ubuntu3, automatic), exim4-daemon-light:amd64 (4.82-3ubuntu2, automatic), xsane-common:amd64 (0.998-5ubuntu1, automatic), libsvn1:amd64 (1.8.8-1ubuntu3.2, automatic), fop-doc:amd64 (1.1.dfsg-2ubuntu1, automatic), fping:amd64 (3.8-1, automatic), libxkbfile1:amd64 (1.0.8-1, automatic), texlive-lang-german:amd64 (2013.20140215-1, automatic), fonts-mathjax-extras:amd64 (2.3-1, automatic), libjpeg8-dev:amd64 (8c-2ubuntu8, automatic), junit:amd64 (3.8.2-8build1, automatic), heimdal-clients:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libjs-marked:amd64 (0.3.1+dfsg-1, automatic), linuxdoc-tools-info:amd64 (0.9.69-2, automatic), liblapack3:amd64 (3.5.0-2ubuntu1, automatic), emacs24:amd64 (24.3+1-2ubuntu1, automatic), evince-common:amd64 (3.10.3-0ubuntu10.2, automatic), libqt4-declarative-shaders:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libfelix-framework-java:amd64 (4.0.1-2, automatic), smbldap-tools:amd64 (0.9.9-1ubuntu1, automatic), x11proto-dri2-dev:amd64 (2.8-2, automatic), fastjar:amd64 (0.98-5, automatic), unpaper:amd64 (0.4.2-1, automatic), i2c-tools:amd64 (3.1.0-2, automatic), dctrl-tools:amd64 (2.23ubuntu1, automatic), libtcltk-ruby1.9.1:amd64 (1.9.3.484-2ubuntu1.2, automatic), libzmq3:amd64 (4.0.4+dfsg-2, automatic), gdbserver:amd64 (7.7.1-0ubuntu5~14.04.2, automatic), qt-assistant-compat:amd64 (4.6.3-6, automatic), qt4-doc-html:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), liblivetribe-jsr223-java:amd64 (2.0.6-1, automatic), libslp1:amd64 (1.2.1-9ubuntu0.2, automatic), tcl-tclreadline:amd64 (2.1.0-12, automatic), libgme0:amd64 (0.5.5-2, automatic), libcommons-logging-java-doc:amd64 (1.1.3-1, automatic), liblog4j1.2-java-doc:amd64 (1.2.17-4ubuntu3, automatic), man2html-base:amd64 (1.6g-7, automatic), tdsodbc:amd64 (0.91-5, automatic), pinentry-doc:amd64 (0.8.3-1ubuntu1, automatic), libtevent0:amd64 (0.9.19-1, automatic), pcscd:amd64 (1.8.10-1ubuntu1, automatic), python2.7-examples:amd64 (2.7.6-8ubuntu0.2, automatic), exiv2:amd64 (0.23-1ubuntu2, automatic), libnetcdf-dev:amd64 (4.1.3-7ubuntu2, automatic), libxcb-keysyms1:amd64 (0.3.9-1ubuntu1, automatic), fontforge-common:amd64 (20120731.b-5, automatic), libtelepathy-glib0:amd64 (0.22.1-1ubuntu2, automatic), cups:amd64 (1.7.2-0ubuntu1.7, automatic), libmysql-java:amd64 (5.1.28-1, automatic), libpoppler-glib8:amd64 (0.24.5-2ubuntu4.3, automatic), libxsltc-java:amd64 (2.7.1-9, automatic), libdv4:amd64 (1.0.0-6, automatic), libsnmp-base:amd64 (5.7.2~dfsg-8.1ubuntu3.1, automatic), libxt-dev:amd64 (1.1.4-1, automatic), libjsr305-java-doc:amd64 (0.1~+svn49-4, automatic), libportaudio2:amd64 (19+svn20140130-1, automatic), libx32gomp1:amd64 (4.8.4-2ubuntu1~14.04, automatic), libusbmuxd2:amd64 (1.0.8-2ubuntu1, automatic), libcdio13:amd64 (0.83-4.1ubuntu1, automatic), libx32atomic1:amd64 (4.8.4-2ubuntu1~14.04, automatic), dict:amd64 (1.12.1+dfsg-2, automatic), debian-faq:amd64 (5.0.2ubuntu1, automatic), libpoppler44:amd64 (0.24.5-2ubuntu4.3, automatic), fonts-sil-gentium:amd64 (1.02-13, automatic), libpython3.4:amd64 (3.4.3-1ubuntu1~14.04.3, automatic), libenchant1c2a:amd64 (1.6.0-10ubuntu1, automatic), oidentd:amd64 (2.0.8-5, automatic), xdg-utils:amd64 (1.1.0~rc1-2ubuntu7.1, automatic), libepsilon1:amd64 (0.9.2-2, automatic), autoconf2.13:amd64 (2.13-62, automatic), fonts-lyx:amd64 (2.0.8.1-0ubuntu1, automatic), libcanberra-gtk3-module:amd64 (0.30-0ubuntu3, automatic), libjline-java:amd64 (1.0-2, automatic), libgutenprint2:amd64 (5.2.10~pre2-0ubuntu2, automatic), fonts-inconsolata:amd64 (001.010-5, automatic), hdf4-tools:amd64 (4.2r10-0ubuntu1, automatic), openjdk-7-jdk:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), libboost-context1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), hplip-doc:amd64 (3.14.3-0ubuntu3.4, automatic), xbitmaps:amd64 (1.1.1-2, automatic), libao-common:amd64 (1.1.0-2ubuntu2, automatic), ssl-cert:amd64 (1.0.33, automatic), libfile-mimeinfo-perl:amd64 (0.22-1, automatic), ocl-icd-libopencl1:amd64 (2.1.3-4, automatic), python3-pil-dbg:amd64 (2.3.0-1ubuntu3, automatic), libesd0:amd64 (0.2.41-11, automatic), python-coverage:amd64 (3.7.1+dfsg.1-1ubuntu2, automatic), p11-kit-modules:amd64 (0.20.2-2ubuntu2, automatic), libqt4-opengl-dev:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libva1:amd64 (1.3.0-2, automatic), libbluetooth3:amd64 (4.101-0ubuntu13.1, automatic), lmodern:amd64 (2.004.4-3, automatic), libschroedinger-1.0-0:amd64 (1.0.11-2ubuntu1, automatic), gdal-bin:amd64 (1.10.1+dfsg-5ubuntu1, automatic), latexmk:amd64 (4.35-0ubuntu1, automatic), m17n-db:amd64 (1.6.4-1, automatic), python-aptdaemon.gtk3widgets:amd64 (1.1.1-1ubuntu5.2, automatic), python-reportlab-accel:amd64 (3.0-1build1, automatic), libjbig2dec0:amd64 (0.11+20120125-1ubuntu1, automatic), libroman-perl:amd64 (1.23-1, automatic), doxygen-latex:amd64 (1.8.6-2, automatic), gir1.2-clutter-gst-2.0:amd64 (2.0.8-1build1, automatic), gsfonts-x11:amd64 (0.22, automatic), libyaml-tiny-perl:amd64 (1.56-1, automatic), geoclue:amd64 (0.12.99-3ubuntu1, automatic), swish++:amd64 (6.1.5-2.2, automatic), krb5-config:amd64 (2.3, automatic), libdbusmenu-gtk3-4:amd64 (12.10.3+14.04.20140612-0ubuntu1, automatic), python-dateutil:amd64 (1.5+dfsg-1ubuntu1, automatic), transfig:amd64 (3.2.5.e-1ubuntu1, automatic), alsa-utils:amd64 (1.0.27.2-1ubuntu2, automatic), libfile-desktopentry-perl:amd64 (0.07-1, automatic), texlive-fonts-recommended:amd64 (2013.20140215-1, automatic), libboost1.54-doc:amd64 (1.54.0-4ubuntu3.1, automatic), libchromaprint-tools:amd64 (1.1-1, automatic), python-dbg:amd64 (2.7.5-5ubuntu3, automatic), libmyodbc:amd64 (5.1.10-3, automatic), libxcb-shape0-dev:amd64 (1.10-2ubuntu1, automatic), gstreamer1.0-tools:amd64 (1.2.4-0ubuntu1, automatic), swath:amd64 (0.5.2-1, automatic), libproxy1:amd64 (0.4.11-0ubuntu4, automatic), libqt4-dev-bin:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), printer-driver-postscript-hp:amd64 (3.14.3-0ubuntu3.4, automatic), clisp:amd64 (2.49-9ubuntu1, automatic), libaudio2:amd64 (1.9.4-1, automatic), libunity-scopes-json-def-desktop:amd64 (7.1.4+14.04.20140210-0ubuntu1, automatic), pcmciautils:amd64 (018-8, automatic), texlive-lang-english:amd64 (2013.20140215-1, automatic), libjs-jquery-ui-docs:amd64 (1.10.1+dfsg-1, automatic), texlive-lang-greek:amd64 (2013.20140215-1, automatic), libimobiledevice4:amd64 (1.1.5+git20140313.bafe6a9e-0ubuntu1, automatic), samba-dsdb-modules:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libgmpxx4ldbl:amd64 (5.1.3+dfsg-1ubuntu1, automatic), libraw1394-doc:amd64 (2.1.0-1ubuntu1, automatic), sqlite-doc:amd64 (2.8.17-10ubuntu2, automatic), sqlite3:amd64 (3.8.2-1ubuntu2.1, automatic), libdjvulibre-text:amd64 (3.5.25.4-3, automatic), texlive-base:amd64 (2013.20140215-1, automatic), xfonts-encodings:amd64 (1.0.4-1ubuntu1, automatic), slang-expat:amd64 (0.5.0-2, automatic), texlive-pstricks-doc:amd64 (2013.20140215-2, automatic), feynmf:amd64 (1.08-9, automatic), libroar2:amd64 (1.0~beta11-1, automatic), libxml-dom-perl:amd64 (1.44-1, automatic), linux-sound-base:amd64 (1.0.25+dfsg-0ubuntu4, automatic), slang-curl:amd64 (0.2.1-4.2, automatic), texlive-latex-extra-doc:amd64 (2013.20140215-2, automatic), libboost-date-time1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libmpfrc++-dev:amd64 (3.5.6+ds-1, automatic), libnss-winbind:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), qt4-linguist-tools:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), x11proto-xf86vidmode-dev:amd64 (2.3.1-2, automatic), system-config-printer-common:amd64 (1.4.3+20140219-0ubuntu2.6, automatic), autotrace:amd64 (0.31.1-16build2, automatic), libjs-jquery:amd64 (1.7.2+dfsg-2ubuntu1, automatic), libraw1394-11:amd64 (2.1.0-1ubuntu1, automatic), libmagickcore5-extra:amd64 (6.7.7.10-6ubuntu3, automatic), libservlet3.0-java:amd64 (7.0.52-1ubuntu0.3, automatic), libjpeg-progs:amd64 (8c-2ubuntu8, automatic), libutempter0:amd64 (1.1.5-4build1, automatic), zeitgeist-datahub:amd64 (0.9.14-0ubuntu4.1, automatic), realpath:amd64 (1.19, automatic), libclutter-1.0-0:amd64 (1.16.4-0ubuntu2, automatic), emacs24-common-non-dfsg:amd64 (24.3+1-1, automatic), libqpdf13:amd64 (5.1.1-1, automatic), libsrtp0:amd64 (1.4.5~20130609~dfsg-1, automatic), xserver-common:amd64 (1.15.1-0ubuntu2.7, automatic), texlive-lang-arabic:amd64 (2013.20140215-1, automatic), xpp:amd64 (1.5-cvs20081009-1, automatic), eximon4:amd64 (4.82-3ubuntu2, automatic), libxalan2-java:amd64 (2.7.1-9, automatic), libxmlgraphics-commons-java-doc:amd64 (1.5-4ubuntu1, automatic), openmpi-checkpoint:amd64 (1.6.5-8, automatic), python-lxml-dbg:amd64 (3.3.3-1ubuntu0.1, automatic), libdate-manip-perl:amd64 (6.42-1, automatic), libxvidcore4:amd64 (1.3.2-9ubuntu1, automatic), libnet-dns-perl:amd64 (0.68-1.2build1, automatic), libopencv-features2d2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), librsvg2-bin:amd64 (2.40.2-1, automatic), libsaxonb-java:amd64 (9.1.0.8+dfsg-1, automatic), python-reportlab:amd64 (3.0-1build1, automatic), qt4-qmlviewer:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libnss3-nssdb:amd64 (3.19.2.1-0ubuntu0.14.04.2, automatic), libxml-libxml-perl:amd64 (2.0108+dfsg-1ubuntu0.1, automatic), gsl-ref-psdoc:amd64 (1.16-1, automatic), libxss1:amd64 (1.2.2-1, automatic), ghostscript-x:amd64 (9.10~dfsg-0ubuntu10.4, automatic), printer-driver-hpijs:amd64 (3.14.3-0ubuntu3.4, automatic), hwdata:amd64 (0.249-1, automatic), fonts-unfonts-core:amd64 (1.0.3.is.1.0.2-080608-10ubuntu1, automatic), libpython2.7-dbg:amd64 (2.7.6-8ubuntu0.2, automatic), libboost-graph1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), openjdk-7-jre-headless:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), pandoc-citeproc:amd64 (0.2-3build1, automatic), python-egenix-mxproxy:amd64 (3.2.7-1build1, automatic), libmirprotobuf-dev:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), ttf-bengali-fonts:amd64 (0.5.14ubuntu1, automatic), libogdi3.2:amd64 (3.2.0~beta2-7ubuntu1, automatic), libosp5:amd64 (1.5.2-10ubuntu3, automatic), gcj-jre:amd64 (4.8.2-1ubuntu6, automatic), libnb-org-openide-modules-java:amd64 (7.0.1+dfsg1-5ubuntu2, automatic), libboost-graph-parallel1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libswscale2:amd64 (9.18-0ubuntu0.14.04.1, automatic), libxml-sax-expat-perl:amd64 (0.40-2, automatic), libdbusmenu-glib4:amd64 (12.10.3+14.04.20140612-0ubuntu1, automatic), gfortran-4.8:amd64 (4.8.4-2ubuntu1~14.04, automatic), libboost-random1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libjs-jquery-ui:amd64 (1.10.1+dfsg-1, automatic), odbcinst1debian2:amd64 (2.2.14p2-5ubuntu5, automatic), libgtkspell0:amd64 (2.0.16-1ubuntu7, automatic), libjcode-pm-perl:amd64 (2.06-1, automatic), libopencv-objdetect2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), cm-super-minimal:amd64 (0.3.4-9, automatic), python-jinja2-doc:amd64 (2.7.2-2, automatic), freepats:amd64 (20060219-1, automatic), libvte-2.90-common:amd64 (0.34.9-1ubuntu2, automatic), libflite1:amd64 (1.4-release-8ubuntu0.1, automatic), python-gobject-2-dbg:amd64 (2.28.6-12build1, automatic), doxygen-gui:amd64 (1.8.6-2, automatic), libbabl-0.1-0:amd64 (0.1.10-1ubuntu2, automatic), libxcb-randr0-dev:amd64 (1.10-2ubuntu1, automatic), mysql-client-5.5:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), python3-pil:amd64 (2.3.0-1ubuntu3, automatic), libtotem0:amd64 (3.10.1-1ubuntu4, automatic), libboost-math1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), qpdf:amd64 (5.1.1-1, automatic), inkscape:amd64 (0.48.4-3ubuntu2, automatic), liblcms1:amd64 (1.19.dfsg-1.2ubuntu5, automatic), libgtop2-common:amd64 (2.28.5-2, automatic), totem:amd64 (3.10.1-1ubuntu4, automatic), sbcl-source:amd64 (1.1.14-2, automatic), antlr3:amd64 (3.2.is.3.2-7ubuntu3, automatic), psutils:amd64 (1.17.dfsg-1, automatic), libdap11:amd64 (3.12.0-1, automatic), libwxbase2.8-0:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), unixodbc-dev:amd64 (2.2.14p2-5ubuntu5, automatic), python-cairo:amd64 (1.8.8-1ubuntu5, automatic), libqt5xml5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), liblircclient0:amd64 (0.9.0-0ubuntu5, automatic), python3-defer:amd64 (1.0.6-2build1, automatic), ttf-dejavu:amd64 (2.34-1ubuntu1, automatic), indicator-application:amd64 (12.10.1+14.04.20140407-0ubuntu1, automatic), postgresql-client-9.3:amd64 (9.3.10-0ubuntu0.14.04, automatic), gimp-data-extras:amd64 (2.0.1-3, automatic), samba-common-bin:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libsqlite0:amd64 (2.8.17-10ubuntu2, automatic), sgml-data:amd64 (2.0.9-1, automatic), texlive-lang-spanish:amd64 (2013.20140215-1, automatic), libconfig-inifiles-perl:amd64 (2.82-1, automatic), libgtksourceview-3.0-1:amd64 (3.10.2-0ubuntu1, automatic), libdevhelp-3-2:amd64 (3.8.2-2ubuntu1, automatic), libboost-test1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), ttf-dejavu-core:amd64 (2.34-1ubuntu1, automatic), usbmuxd:amd64 (1.0.8-2ubuntu1, automatic), libcr0:amd64 (0.8.5-2.1, automatic), libibverbs1:amd64 (1.1.7-1ubuntu1.1, automatic), libappindicator3-1:amd64 (12.10.1+13.10.20130920-0ubuntu4.1, automatic), libboost-filesystem1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libunity-protocol-private0:amd64 (7.1.4+14.04.20140210-0ubuntu1, automatic), libhwloc-dev:amd64 (1.8-1ubuntu1.14.04.1, automatic), libfftw3-long3:amd64 (3.3.3-7ubuntu3, automatic), libmtp9:amd64 (1.1.6-20-g1b9f164-1ubuntu2.1, automatic), python-xdg:amd64 (0.25-4, automatic), libipc-system-simple-perl:amd64 (1.25-2, automatic), libspiro0:amd64 (20071029-8ubuntu1, automatic), ipython-doc:amd64 (1.2.1-2, automatic), ienglish-common:amd64 (3.3.02-6, automatic), gimp-data:amd64 (2.8.10-0ubuntu1, automatic), ca-certificates-java:amd64 (20130815ubuntu1, automatic), cups-browsed:amd64 (1.0.52-0ubuntu1.7, automatic), libgles2-mesa:amd64 (10.1.3-0ubuntu0.5, automatic), cups-pdf:amd64 (2.6.1-9, automatic), libldb1:amd64 (1.1.16-1ubuntu0.1, automatic), libmng2:amd64 (2.0.2-0ubuntu3, automatic), texlive-lang-indic:amd64 (2013.20140215-1, automatic), gnome-user-guide:amd64 (3.8.2-1, automatic), libwavpack1:amd64 (4.70.0-1, automatic), lib32asan0:amd64 (4.8.4-2ubuntu1~14.04, automatic), libgegl-0.2-0:amd64 (0.2.0-4ubuntu1, automatic), libgksu2-0:amd64 (2.0.13~pre1-6ubuntu4, automatic), iamerican:amd64 (3.3.02-6, automatic), recode:amd64 (3.6-21, automatic), python-gdbm-dbg:amd64 (2.7.5-1ubuntu1, automatic), libatk-wrapper-java:amd64 (0.30.4-4, automatic), libopencv-imgproc2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), libopenal-data:amd64 (1.14-4ubuntu1, automatic), nickle:amd64 (2.77-1, automatic), gnome-keyring:amd64 (3.10.1-1ubuntu4.2, automatic), libwxgtk-media2.8-0:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), sidplay-base:amd64 (1.0.9-6, automatic), foomatic-db-engine:amd64 (4.0.11-0ubuntu1, automatic), libkadm5clnt7-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), xfig-libs:amd64 (3.2.5.c-1ubuntu1, automatic), librhino-java:amd64 (1.7R4-2, automatic), python-glade2:amd64 (2.24.0-3ubuntu3, automatic), libxalan2-java-doc:amd64 (2.7.1-9, automatic), gcj-4.8-jre:amd64 (4.8.4-2ubuntu1~14.04, automatic), autoconf-doc:amd64 (2.69-6, automatic), libavalon-framework-java:amd64 (4.2.0-9, automatic), libxcb-dri2-0-dev:amd64 (1.10-2ubuntu1, automatic), python-defer:amd64 (1.0.6-2build1, automatic), libqt5test5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libxfont1:amd64 (1.4.7-1ubuntu0.2, automatic), libapache-pom-java:amd64 (10-2build1, automatic), libboost-wave1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), xfonts-base:amd64 (1.0.3, automatic), nautilus:amd64 (3.10.1-0ubuntu9.11, automatic), dvidvi:amd64 (1.0-8etch2, automatic), fonts-hosny-amiri:amd64 (0.107-1, automatic), libgirara-dbg:amd64 (0.1.9-1, automatic), libgmp-dev:amd64 (5.1.3+dfsg-1ubuntu1, automatic), python-egenix-mxurl-doc:amd64 (3.2.7-1build1, automatic), python-matplotlib:amd64 (1.3.1-1ubuntu5, automatic), docbook:amd64 (4.5-5.1ubuntu1, automatic), libfbembed2.5:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), python-egenix-mxqueue-doc:amd64 (3.2.7-1build1, automatic), libcgraph6:amd64 (2.36.0-0ubuntu3.1, automatic), printer-driver-gutenprint:amd64 (5.2.10~pre2-0ubuntu2, automatic), cups-filters-core-drivers:amd64 (1.0.52-0ubuntu1.7, automatic), libgtkimageview0:amd64 (1.6.4+dfsg-0.1ubuntu2, automatic), slang-sqlite:amd64 (0.4.0-3.1, automatic), libaprutil1-ldap:amd64 (1.5.3-1, automatic), sbcl-doc:amd64 (1.1.14-2, automatic), x11proto-gl-dev:amd64 (1.4.17-1, automatic), libsoup-gnome2.4-1:amd64 (2.44.2-1ubuntu2, automatic), libicu-dev:amd64 (52.1-3ubuntu0.4, automatic), python-lxml:amd64 (3.3.3-1ubuntu0.1, automatic), libsqlite0-dev:amd64 (2.8.17-10ubuntu2, automatic), python-examples:amd64 (2.7.5-5ubuntu3, automatic), python-pycurl:amd64 (7.19.3-0ubuntu3, automatic), chktex:amd64 (1.7.2-1ubuntu1, automatic), python-gobject-2-dev:amd64 (2.28.6-12build1, automatic), antlr:amd64 (2.7.7+dfsg-5, automatic), spellutils:amd64 (0.7-5ubuntu1, automatic), apmd:amd64 (3.2.2-14build1, automatic), libspatialite5:amd64 (4.1.1-5ubuntu1, automatic), libqt4-designer:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libqt5printsupport5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), gcj-4.8-source:amd64 (4.8.4-2ubuntu1~14.04, automatic), qtcore4-l10n:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libwpd-0.9-9:amd64 (0.9.9-1, automatic), gawk-doc:amd64 (4.0.1+ds-1, automatic), libxom-java-doc:amd64 (1.2.10-1, automatic), libdapclient3:amd64 (3.12.0-1, automatic), libintl-perl:amd64 (1.23-1build1, automatic), libosgi-compendium-java:amd64 (4.3.0-1, automatic), libexempi3:amd64 (2.2.1-1ubuntu1, automatic), libxerces2-java:amd64 (2.11.0-7, automatic), libemail-valid-perl:amd64 (1.192-1, automatic), dbtoepub:amd64 (0+svn9759-1, automatic), libqtdbus4:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libglib2.0-doc:amd64 (2.40.2-0ubuntu1, automatic), ecj-gcj:amd64 (3.9.0-1, automatic), libgsl0ldbl:amd64 (1.16+dfsg-1ubuntu1, automatic), cm-super:amd64 (0.3.4-9, automatic), libmirclientplatform-mesa:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), libcommons-net1-java:amd64 (1.4.1-5build1, automatic), libnm-util2:amd64 (0.9.8.8-0ubuntu7.2, automatic), libzeitgeist-1.0-1:amd64 (0.3.18-1ubuntu2, automatic), dictionaries-common:amd64 (1.20.5, automatic), libgvc6:amd64 (2.36.0-0ubuntu3.1, automatic), libreadline-java-doc:amd64 (0.8.0.1+dfsg-2, automatic), libtiff-tools:amd64 (4.0.3-7ubuntu0.3, automatic), apache2-doc:amd64 (2.4.7-1ubuntu4.8, automatic), libfont-freetype-perl:amd64 (0.03-1build4, automatic), xfig-doc:amd64 (3.2.5.c-1ubuntu1, automatic), libxom-java:amd64 (1.2.10-1, automatic), python-django:amd64 (1.6.1-2ubuntu0.11, automatic), python-qt4-dbg:amd64 (4.10.4+dfsg-1ubuntu1, automatic), python-yaml:amd64 (3.10-4ubuntu0.1, automatic), libamd2.3.1:amd64 (4.2.1-3ubuntu1, automatic), fonts-freefont-otf:amd64 (20120503-4, automatic), libwebkitgtk-3.0-0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), python-gobject-dbg:amd64 (3.12.0-1ubuntu1, automatic), libtwolame0:amd64 (0.3.13-1ubuntu1, automatic), libaa1:amd64 (1.4p5-41, automatic), libdnet:amd64 (2.62, automatic), libmagickwand5:amd64 (6.7.7.10-6ubuntu3, automatic), gcr:amd64 (3.10.1-1, automatic), gir1.2-gtksource-3.0:amd64 (3.10.2-0ubuntu1, automatic), libboost-iostreams1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), mesa-vdpau-drivers-lts-vivid:amd64 (10.5.9-2ubuntu1~trusty2, automatic), libgdal1h:amd64 (1.10.1+dfsg-5ubuntu1, automatic), libservlet2.5-java:amd64 (6.0.39-1, automatic), libboost-test1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), foomatic-db-gutenprint:amd64 (5.2.10~pre2-0ubuntu2, automatic), libarpack2:amd64 (3.1.5-2, automatic), libfile-copy-recursive-perl:amd64 (0.38-1, automatic), libkafs0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), latex-cjk-thai:amd64 (4.8.3+git20120914-2ubuntu1, automatic), libdvdnav4:amd64 (4.2.1-3, automatic), libxt-doc:amd64 (1.1.4-1, automatic), libarmadillo4:amd64 (4.200.0+dfsg-1, automatic), libregexp-java:amd64 (1.5-3build1, automatic), fonts-freefont-ttf:amd64 (20120503-4, automatic), libgxps2:amd64 (0.2.2-2ubuntu2, automatic), libgssapi-perl:amd64 (0.28-2build1, automatic), nvidia-opencl-icd-352-updates:amd64 (352.63-0ubuntu0.14.04.1, automatic), cups-bsd:amd64 (1.7.2-0ubuntu1.7, automatic), libyelp0:amd64 (3.10.2-0ubuntu1, automatic), gdb:amd64 (7.7.1-0ubuntu5~14.04.2, automatic), libgtop2-7:amd64 (2.28.5-2, automatic), spf-tools-perl:amd64 (2.9.0-2, automatic), fonts-ipaexfont-gothic:amd64 (00201-4ubuntu1, automatic), libfelix-main-java:amd64 (4.0.1-2, automatic), osspd:amd64 (1.3.2-5, automatic), libbluray-bdj:amd64 (0.5.0-1, automatic), samba-libs:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), texlive-binaries:amd64 (2013.20130729.30972-2build3, automatic), javahelp2:amd64 (2.0.05.ds1-6, automatic), libnb-org-openide-util-lookup-java:amd64 (7.0.1+dfsg1-5ubuntu2, automatic), python-gnomekeyring:amd64 (2.32.0+dfsg-3, automatic), libevview3-3:amd64 (3.10.3-0ubuntu10.2, automatic), libibverbs-dev:amd64 (1.1.7-1ubuntu1.1, automatic), libxcb-sync-dev:amd64 (1.10-2ubuntu1, automatic), fonts-sil-gentium-basic:amd64 (1.1-7, automatic), libcanberra-gtk3-0:amd64 (0.30-0ubuntu3, automatic), dlocate:amd64 (1.02+nmu3, automatic), libkadm5srv8-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), ant-doc:amd64 (1.9.3-2build1, automatic), libumfpack5.6.2:amd64 (4.2.1-3ubuntu1, automatic), libcdio-cdda1:amd64 (0.83-4.1ubuntu1, automatic), libburn4:amd64 (1.3.4-0ubuntu1, automatic), gimp-help-en:amd64 (2.6.1-1, automatic), texlive-lang-all:amd64 (2013.20140215-1, automatic), libgtk2-perl:amd64 (1.249-2, automatic), libmirprotobuf0:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), libunicode-maputf8-perl:amd64 (1.11-3, automatic), dvdauthor:amd64 (0.7.0-1.2ubuntu1, automatic), icedtea-netx:amd64 (1.5.3-0ubuntu0.14.04.1, automatic), python-sip:amd64 (4.15.5-1build1, automatic), libkdc2-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), mysql-common:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), python3-setuptools:amd64 (3.3-1ubuntu2, automatic), libboost-program-options1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), ko.tex-extra-hlfont:amd64 (0.1.0-1, automatic), xorg-docs-core:amd64 (1.7-1, automatic), dia-shapes:amd64 (0.6.0-1, automatic), libvisual-0.4-0:amd64 (0.4.0-5, automatic), totem-common:amd64 (3.10.1-1ubuntu4, automatic), zathura-ps:amd64 (0.2.2-5, automatic), librsvg2-common:amd64 (2.40.2-1, automatic), fonts-ipafont-gothic:amd64 (00303-12ubuntu1, automatic), libsdl1.2debian:amd64 (1.2.15-8ubuntu1.1, automatic), libgeos-3.4.2:amd64 (3.4.2-4ubuntu1, automatic), python3-aptdaemon.pkcompat:amd64 (1.1.1-1ubuntu5.2, automatic), libgrip0:amd64 (0.3.7+14.04.20140303-0ubuntu1, automatic), socat:amd64 (1.7.2.3-1, automatic), lm-sensors:amd64 (3.3.4-2ubuntu1, automatic), lintian:amd64 (2.5.22ubuntu1, automatic), libgirara-gtk3-1:amd64 (0.1.9-1, automatic), obex-data-server:amd64 (0.4.6-0ubuntu2, automatic), lib32gfortran3:amd64 (4.8.4-2ubuntu1~14.04, automatic), texinfo-doc-nonfree:amd64 (5.2.0-1, automatic), setserial:amd64 (2.17-48, automatic), libglib-perl:amd64 (1.304-1, automatic), python-audioread:amd64 (1.0.1-1, automatic), fonts-gfs-baskerville:amd64 (1.1-5, automatic), libpostproc52:amd64 (0.git20120821-4, automatic), libqt4-declarative-gestures:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), gfortran:amd64 (4.8.2-1ubuntu6, automatic), libpotrace0:amd64 (1.11-2, automatic), libspectre1:amd64 (0.2.7-2ubuntu1.1, automatic), libfelix-main-java-doc:amd64 (4.0.1-2, automatic), python-aptdaemon-gtk:amd64 (1.1.1-1ubuntu5.2, automatic), sane-utils:amd64 (1.0.23-3ubuntu3.1, automatic), fontforge-extras:amd64 (0.3-4ubuntu1, automatic), gccxml:amd64 (0.9.0+git20130511-1ubuntu2, automatic), gvfs-backends:amd64 (1.20.3-0ubuntu1.2, automatic), xsane:amd64 (0.998-5ubuntu1, automatic), libatinject-jsr330-api-java:amd64 (1.0+ds1-1, automatic), exim4-config:amd64 (4.82-3ubuntu2, automatic), libboost-program-options1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libdee-1.0-4:amd64 (1.2.7+14.04.20140324-0ubuntu1, automatic), latex-cjk-chinese-arphic-bkai00mp:amd64 (1.23, automatic), libgfortran3-dbg:amd64 (4.8.4-2ubuntu1~14.04, automatic), libtag1-vanilla:amd64 (1.9.1-2, automatic), texlive-luatex:amd64 (2013.20140215-1, automatic), libapt-pkg-perl:amd64 (0.1.29build1, automatic), dict-gcide:amd64 (0.48.1, automatic), gstreamer1.0-plugins-ugly:amd64 (1.2.3-2build1, automatic), gnome-sushi:amd64 (3.11.90-0ubuntu1, automatic), latex-cjk-chinese-arphic-gkai00mp:amd64 (1.23, automatic), python-gobject-dev:amd64 (3.12.0-1ubuntu1, automatic), libt1-5:amd64 (5.1.2-3.6ubuntu1, automatic), ruby-svn:amd64 (1.8.8-1ubuntu3.2, automatic), libdca0:amd64 (0.0.5-6ubuntu1, automatic), python3-pil.imagetk-dbg:amd64 (2.3.0-1ubuntu3, automatic), gstreamer1.0-plugins-bad:amd64 (1.2.4-1~ubuntu1, automatic), libjaxen-java:amd64 (1.1.6-1ubuntu1, automatic), libxerces2-java-doc:amd64 (2.11.0-7, automatic), libenca0:amd64 (1.15-2, automatic), python-traits:amd64 (4.1.0-1ubuntu4, automatic), imagemagick:amd64 (6.7.7.10-6ubuntu3, automatic), libfile-which-perl:amd64 (1.09-1, automatic), sgmlspl:amd64 (1.03ii-32, automatic), libbsh-java:amd64 (2.0b4-15, automatic), libjte1:amd64 (1.19-2, automatic), libpq-dev:amd64 (9.3.10-0ubuntu0.14.04, automatic), libnss3:amd64 (3.19.2.1-0ubuntu0.14.04.2, automatic), libsvn-perl:amd64 (1.8.8-1ubuntu3.2, automatic), libboost-serialization1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libyaml-libyaml-perl:amd64 (0.41-5ubuntu0.14.04.1, automatic), mgetty-viewfax:amd64 (1.1.36-2ubuntu1, automatic), python2.7-dbg:amd64 (2.7.6-8ubuntu0.2, automatic), xindy-rules:amd64 (2.4-1.3, automatic), libcupscgi1:amd64 (1.7.2-0ubuntu1.7, automatic), libfreexl1:amd64 (1.0.0g-1ubuntu0.14.04.2, automatic), antiword:amd64 (0.37-9, automatic), hylafax-client:amd64 (6.0.6-5, automatic), libcurl4-doc:amd64 (7.35.0-1ubuntu2.5, automatic), libjson-glib-1.0-0:amd64 (0.16.2-1ubuntu1, automatic), libmysqlclient18:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), libapm1:amd64 (3.2.2-14build1, automatic), libmail-spf-perl:amd64 (2.9.0-2, automatic), libpango1.0-0:amd64 (1.36.3-1ubuntu1.1, automatic), libsigsegv2:amd64 (2.10-2, automatic), libx32quadmath0:amd64 (4.8.4-2ubuntu1~14.04, automatic), fonts-mathjax:amd64 (2.3-1, automatic), libgrail6:amd64 (3.1.0daily13.06.05-0ubuntu1, automatic), slang-wildcard:amd64 (0.5.0-2, automatic), libaspectj-java:amd64 (1.6.12+dfsg-3, automatic), libunicode-map-perl:amd64 (0.112-11, automatic), radiance-doc:amd64 (4R1+20120125-1.1, automatic), libxml-commons-external-java:amd64 (1.4.01-2build1, automatic), fonts-oflb-asana-math:amd64 (000.907-6, automatic), libosgi-foundation-ee-java:amd64 (4.2.0-1, automatic), libgcj-doc:amd64 (4.8.4-2ubuntu1~14.04, automatic), netpbm:amd64 (10.0-15ubuntu2, automatic), lib32gomp1:amd64 (4.8.4-2ubuntu1~14.04, automatic), texlive-lang-cyrillic:amd64 (2013.20140215-1, automatic), icu-doc:amd64 (52.1-3ubuntu0.4, automatic), libauthen-ntlm-perl:amd64 (1.09-1, automatic), libnotify4:amd64 (0.7.6-1ubuntu3, automatic), libxslthl-java:amd64 (2.1.0-3, automatic), unzip:amd64 (6.0-9ubuntu1.5, automatic), docbook-xml:amd64 (4.5-7.2, automatic), libxcb-util0:amd64 (0.3.8-2ubuntu1, automatic), libwayland-egl1-mesa:amd64 (10.1.3-0ubuntu0.5, automatic), libtorque2:amd64 (2.4.16+dfsg-1.3ubuntu1, automatic), libavahi-core7:amd64 (0.6.31-4ubuntu1, automatic), python-aptdaemon:amd64 (1.1.1-1ubuntu5.2, automatic), libxpp3-java:amd64 (1.1.4c-2build1, automatic), poppler-data:amd64 (0.4.6-4, automatic), keyutils:amd64 (1.5.6-1, automatic), apache2-data:amd64 (2.4.7-1ubuntu4.8, automatic), emacs24-bin-common:amd64 (24.3+1-2ubuntu1, automatic), openjdk-7-jre:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), subversion-tools:amd64 (1.8.8-1ubuntu3.2, automatic), libqt5opengl5-dev:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libhdf5-7:amd64 (1.8.11-5ubuntu7, automatic), dia-common:amd64 (0.97.2-15ubuntu1, automatic), python-smbc:amd64 (1.0.14.1-0ubuntu2, automatic), libtool:amd64 (2.4.2-1.7ubuntu1, automatic), libiec61883-0:amd64 (1.2.0-0.1ubuntu3, automatic), libsl0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), aptdaemon:amd64 (1.1.1-1ubuntu5.2, automatic), cups-filters:amd64 (1.0.52-0ubuntu1.7, automatic), gstreamer1.0-pulseaudio:amd64 (1.2.4-1~ubuntu1, automatic), lrzip:amd64 (0.616-1, automatic), libsub-identify-perl:amd64 (0.04-1build3, automatic), wcanadian-small:amd64 (7.1-1, automatic), python-doc:amd64 (2.7.5-5ubuntu3, automatic), libkpathsea6:amd64 (2013.20130729.30972-2build3, automatic), ldb-tools:amd64 (1.1.16-1ubuntu0.1, automatic), libmirclient-dev:amd64 (0.1.8+14.04.20140411-0ubuntu1, automatic), graphviz:amd64 (2.36.0-0ubuntu3.1, automatic), libslang2-modules:amd64 (2.2.4-15ubuntu1, automatic), libboost-graph-parallel1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libqt4-test:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libqt5widgets5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), postgresql-doc-9.3:amd64 (9.3.10-0ubuntu0.14.04, automatic), fonts-ipaexfont-mincho:amd64 (00201-4ubuntu1, automatic), libmysqlclient-dev:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), lib32atomic1:amd64 (4.8.4-2ubuntu1~14.04, automatic), nautilus-data:amd64 (3.10.1-0ubuntu9.11, automatic), texlive-fonts-extra-doc:amd64 (2013.20140215-2, automatic), texlive-latex-base:amd64 (2013.20140215-1, automatic), python-pygments:amd64 (1.6+dfsg-1ubuntu1.1, automatic), autoconf:amd64 (2.69-6, automatic), grads:amd64 (2.0.1-1build1, automatic), python-decorator:amd64 (3.4.0-2build1, automatic), libvte-common:amd64 (0.28.2-5ubuntu1, automatic), default-jdk-doc:amd64 (0.51, automatic), dictzip:amd64 (1.12.1+dfsg-2, automatic), gnome-desktop3-data:amd64 (3.8.4-0ubuntu3.2, automatic), python-traitsui:amd64 (4.1.0-1ubuntu3, automatic), libipc-run-perl:amd64 (0.92-1, automatic), wx-common:amd64 (3.0.0-2, automatic), libgeos-c1:amd64 (3.4.2-4ubuntu1, automatic), python-gtk2-doc:amd64 (2.24.0-3ubuntu3, automatic), libsp1c2:amd64 (1.3.4-1.2.1-47.3ubuntu1, automatic), freeglut3:amd64 (2.8.1-1, automatic), smbclient:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), liblensfun0:amd64 (0.2.8-1, automatic), texlive-font-utils:amd64 (2013.20140215-2, automatic), fonts-arphic-ukai:amd64 (0.2.20080216.2-4ubuntu2, automatic), liburiparser1:amd64 (0.7.5-1ubuntu2, automatic), libmp3lame0:amd64 (3.99.5+repack1-3ubuntu1, automatic), libopenexr6:amd64 (1.6.1-7ubuntu1, automatic), ttf-indic-fonts-core:amd64 (0.5.14ubuntu1, automatic), libxcb-randr0:amd64 (1.10-2ubuntu1, automatic), tinyca:amd64 (0.7.5-5, automatic), libgstreamer-plugins-good1.0-0:amd64 (1.2.4-1~ubuntu1, automatic), printer-driver-splix:amd64 (2.0.0+svn315-2fakesync1, automatic), totem-mozilla:amd64 (3.10.1-1ubuntu4, automatic), lib32itm1:amd64 (4.8.4-2ubuntu1~14.04, automatic), libgnomevfs2-extra:amd64 (2.24.4-1ubuntu6, automatic), dnet-common:amd64 (2.62, automatic), fonts-ipafont-mincho:amd64 (00303-12ubuntu1, automatic), python-mysqldb:amd64 (1.2.3-2ubuntu1, automatic), libboost-iostreams-dev:amd64 (1.54.0.1ubuntu1, automatic), python-zeitgeist:amd64 (0.9.14-0ubuntu4.1, automatic), cup:amd64 (0.11a+20060608-3build1, automatic), libdigest-md4-perl:amd64 (1.9+dfsg-1build1, automatic), libisofs6:amd64 (1.3.4-0ubuntu1, automatic), libjaffl-java:amd64 (0.5.9-5, automatic), libfile-basedir-perl:amd64 (0.03-1fakesync1, automatic), libgbm1:amd64 (10.1.3-0ubuntu0.5, automatic), libpam-gnome-keyring:amd64 (3.10.1-1ubuntu4.2, automatic), libjs-highlight:amd64 (7.4+ds-1, automatic), libx32gcc1:amd64 (4.9.3-0ubuntu4, automatic), aspell-doc:amd64 (0.60.7~20110707-1ubuntu1, automatic), python-gst0.10:amd64 (0.10.22-3ubuntu2, automatic), python-matplotlib-data:amd64 (1.3.1-1ubuntu5, automatic), python3-dbg:amd64 (3.4.0-0ubuntu2, automatic), libopencv-highgui2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), zeitgeist:amd64 (0.9.14-0ubuntu4.1, automatic), fonts-droid:amd64 (4.3-3ubuntu1.2, automatic), fonts-arphic-bsmi00lp:amd64 (2.10-13, automatic), libcupsppdc1:amd64 (1.7.2-0ubuntu1.7, automatic), libgcj14-dbg:amd64 (4.8.4-2ubuntu1~14.04, automatic), libgtkglext1:amd64 (1.2.0-3.1fakesync3, automatic), libreadline-java:amd64 (0.8.0.1+dfsg-2, automatic), emacs24-common:amd64 (24.3+1-2ubuntu1, automatic), openjdk-7-source:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), printer-driver-hpcups:amd64 (3.14.3-0ubuntu3.4, automatic), libintl-xs-perl:amd64 (1.23-1build1, automatic), libtalloc2:amd64 (2.1.0-1, automatic), python-pymad:amd64 (0.7-1, automatic), tex-gyre:amd64 (2.004.2-4, automatic), libzeitgeist-2.0-0:amd64 (0.9.14-0ubuntu4.1, automatic), cl-asdf:amd64 (3.0.3-1, automatic), libspeex1:amd64 (1.2~rc1.1-1ubuntu1, automatic), libclutter-gst-2.0-0:amd64 (2.0.8-1build1, automatic), gir1.2-gst-plugins-base-0.10:amd64 (0.10.36-1.1ubuntu2, automatic), libgcj14-awt:amd64 (4.8.4-2ubuntu1~14.04, automatic), lirc:amd64 (0.9.0-0ubuntu5, automatic), texlive-fonts-recommended-doc:amd64 (2013.20140215-1, automatic), mscompress:amd64 (0.4-3, automatic), libboost-serialization1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), doc-base:amd64 (0.10.5, automatic), bind9utils:amd64 (9.9.5.dfsg-3ubuntu0.6, automatic), blt:amd64 (2.4z-7ubuntu2, automatic), hpijs-ppds:amd64 (3.14.3-0ubuntu3.4, automatic), libgs9:amd64 (9.10~dfsg-0ubuntu10.4, automatic), tk8.5:amd64 (8.5.15-2ubuntu3, automatic), tk8.6:amd64 (8.6.1-3ubuntu2, automatic), brasero:amd64 (3.10.0-0ubuntu1, automatic), libmtp-common:amd64 (1.1.6-20-g1b9f164-1ubuntu2.1, automatic), python-tk:amd64 (2.7.5-1ubuntu1, automatic), xfig:amd64 (3.2.5.c-1ubuntu1, automatic), libnettle4:amd64 (2.7.1-1, automatic), libodbc1:amd64 (2.2.14p2-5ubuntu5, automatic), libhwloc5:amd64 (1.8-1ubuntu1.14.04.1, automatic), libxml-commons-resolver1.1-java-doc:amd64 (1.2-7build1, automatic), libopenmpi1.6:amd64 (1.6.5-8, automatic), libgfortran3:amd64 (4.8.4-2ubuntu1~14.04, automatic), libjpeg-turbo-progs:amd64 (1.3.0-0ubuntu2, automatic), libperl4-corelibs-perl:amd64 (0.003-1, automatic), python-gst0.10-dbg:amd64 (0.10.22-3ubuntu2, automatic), tcl8.5:amd64 (8.5.15-2ubuntu1, automatic), tcl8.6:amd64 (8.6.1-4ubuntu1, automatic), libatk-wrapper-java-jni:amd64 (0.30.4-4, automatic), libdom4j-java:amd64 (1.6.1+dfsg.3-2ubuntu1, automatic), libgstreamer1.0-0:amd64 (1.2.4-0ubuntu1, automatic), libofa0:amd64 (0.9.3-5ubuntu1, automatic), libxml2-doc:amd64 (2.9.1+dfsg1-3ubuntu4.6, automatic), python-tz:amd64 (2012c-1ubuntu0.1, automatic), gstreamer1.0-plugins-good:amd64 (1.2.4-1~ubuntu1, automatic), libxcb-present-dev:amd64 (1.10-2ubuntu1, automatic), libavc1394-0:amd64 (0.5.4-2, automatic), libboost-locale1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libapr1:amd64 (1.5.0-1, automatic), vorbis-tools:amd64 (1.4.0-1ubuntu3, automatic), feedgnuplot:amd64 (1.32-1, automatic), libopencv-calib3d2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), python-markupsafe:amd64 (0.18-1build2, automatic), tipa:amd64 (1.3-19, automatic), libboost-thread1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), gstreamer1.0-plugins-bad-videoparsers:amd64 (1.2.4-1~ubuntu1, automatic), libarchive-zip-perl:amd64 (1.30-7, automatic), firebird2.5-common:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), gnome-icon-theme:amd64 (3.10.0-0ubuntu2, automatic), gsfonts:amd64 (8.11+urwcyr1.0.7~pre44-4.2ubuntu1, automatic), doxygen:amd64 (1.8.6-2, automatic), libgcj-common:amd64 (4.8.2-1ubuntu6, automatic), python-egenix-mxdatetime-doc:amd64 (3.2.7-1build1, automatic), imagemagick-doc:amd64 (6.7.7.10-6ubuntu3, automatic), libspandsp2:amd64 (0.0.6~pre21-2, automatic), muroard:amd64 (0.1.14-1, automatic), libnet-ldap-perl:amd64 (0.5800-1, automatic), libmpg123-0:amd64 (1.16.0-1ubuntu1, automatic), libbluray1:amd64 (0.5.0-1, automatic), libp11-kit-gnome-keyring:amd64 (3.10.1-1ubuntu4.2, automatic), linuxdoc-tools-latex:amd64 (0.9.69-2, automatic), patchutils:amd64 (0.3.2-3, automatic), python-matplotlib-doc:amd64 (1.3.1-1ubuntu5, automatic), cifs-utils:amd64 (6.0-1ubuntu2, automatic), libjs-underscore:amd64 (1.4.4-2ubuntu1, automatic), zathura-djvu:amd64 (0.2.3-5, automatic), lacheck:amd64 (1.26-14, automatic), python-egenix-mx-base-dbg:amd64 (3.2.7-1build1, automatic), python3-aptdaemon:amd64 (1.1.1-1ubuntu5.2, automatic), libjs-mathjax:amd64 (2.3-1, automatic), libqtwebkit-dev:amd64 (2.3.2-0ubuntu7, automatic), odbcinst:amd64 (2.2.14p2-5ubuntu5, automatic), libc6-i386:amd64 (2.19-0ubuntu6.6, automatic), libwebkitgtk-3.0-common:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), libxpp2-java:amd64 (2.1.10-7build1, automatic), libqt4-scripttools:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), python-egenix-mxuid:amd64 (3.2.7-1build1, automatic), ant-gcj:amd64 (1.9.3-2build1, automatic), python-egenix-mxtools-doc:amd64 (3.2.7-1build1, automatic), jython-doc:amd64 (2.5.3-1, automatic), libcurl4-gnutls-dev:amd64 (7.35.0-1ubuntu2.5, automatic), cups-common:amd64 (1.7.2-0ubuntu1.7, automatic), libecj-java-gcj:amd64 (3.9.0-1, automatic), esound-common:amd64 (0.2.41-11, automatic), libconstantine-java:amd64 (0.7-5, automatic), mpi-default-dev:amd64 (1.0.2ubuntu1, automatic), system-config-printer-gnome:amd64 (1.4.3+20140219-0ubuntu2.6, automatic), libgcj-bc:amd64 (4.8.2-1ubuntu6, automatic), libxcb-xfixes0:amd64 (1.10-2ubuntu1, automatic), geotiff-bin:amd64 (1.4.0-1ubuntu2, automatic), latex-sanskrit:amd64 (2.2-10, automatic), libpostgresql-jdbc-java:amd64 (9.2-1002-1, automatic), libxml-xql-perl:amd64 (0.68-6, automatic), libqt5dbus5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libjs-jquery-tablesorter:amd64 (8-2, automatic), openjade:amd64 (1.4devel1-21, automatic), libmodplug1:amd64 (0.8.8.4-4.1, automatic), libmagickcore5:amd64 (6.7.7.10-6ubuntu3, automatic), libavcodec54:amd64 (9.18-0ubuntu0.14.04.1, automatic), python-excelerator:amd64 (0.6.4.1-2, automatic), devhelp-common:amd64 (3.8.2-2ubuntu1, automatic), latex-cjk-chinese-arphic-gbsn00lp:amd64 (1.23, automatic), libmagick++5:amd64 (6.7.7.10-6ubuntu3, automatic), python-talloc:amd64 (2.1.0-1, automatic), python-tornado:amd64 (3.1.1-1ubuntu2, automatic), avahi-utils:amd64 (0.6.31-4ubuntu1, automatic), python-genshi-doc:amd64 (0.7-3, automatic), libaudiofile1:amd64 (0.3.6-2ubuntu0.14.04.1, automatic), libhwloc-plugins:amd64 (1.8-1ubuntu1.14.04.1, automatic), gnuplot-doc:amd64 (4.6.4-2, automatic), docbook-xsl:amd64 (1.78.1+dfsg-1), python-flup:amd64 (1.0.2-4, automatic), libenchant-voikko:amd64 (1.6.0-10ubuntu1, automatic), libunity9:amd64 (7.1.4+14.04.20140210-0ubuntu1, automatic), libboost-timer1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libgcj14-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), docbook-dsssl:amd64 (1.79-7ubuntu1, automatic), python-gnuplot:amd64 (1.8-5, automatic), enchant:amd64 (1.6.0-10ubuntu1, automatic), libjs-sphinxdoc:amd64 (1.2.2+dfsg-1ubuntu1.1, automatic), gir1.2-notify-0.7:amd64 (0.7.6-1ubuntu3, automatic), qt4-dev-tools:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libpam-winbind:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), pinentry-gtk2:amd64 (0.8.3-1ubuntu1, automatic), python-psycopg2:amd64 (2.4.5-1build5, automatic), read-edid:amd64 (3.0.1-2, automatic), libgvpr2:amd64 (2.36.0-0ubuntu3.1, automatic), icedtea-7-jre-jamvm:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), libio-pty-perl:amd64 (1.08-1build4, automatic), libpeas-1.0-0:amd64 (1.8.1-2ubuntu2, automatic), openjdk-7-demo:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), hp2xx:amd64 (3.4.4-9, automatic), planet-venus:amd64 (0~bzr116-1), libfaad2:amd64 (2.7-8, automatic), libmuroar0:amd64 (0.1.12-3, automatic), libwebkitgtk-1.0-common:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), libx264-142:amd64 (0.142.2389+git956c8d8-2, automatic), python-configobj:amd64 (4.7.2+ds-5build1, automatic), w3c-dtd-xhtml:amd64 (1.2-4, automatic), xterm:amd64 (297-1ubuntu1, automatic), libyaml-perl:amd64 (0.84-1, automatic), catdvi:amd64 (0.14-12.1, automatic), libjaxp1.3-java:amd64 (1.3.05-2ubuntu3, automatic), libfftw3-dev:amd64 (3.3.3-7ubuntu3, automatic), libpaper-utils:amd64 (1.1.24+nmu2ubuntu3, automatic), libcamd2.3.1:amd64 (4.2.1-3ubuntu1, automatic), xaw3dg:amd64 (1.5+E-18.2, automatic), python-nose-doc:amd64 (1.3.1-2, automatic), openjdk-7-doc:amd64 (7u91-2.6.3-0ubuntu0.14.04.1, automatic), darcs:amd64 (2.8.4-3build1, automatic), libtext-template-perl:amd64 (1.46-1, automatic), libcholmod2.1.2:amd64 (4.2.1-3ubuntu1, automatic), rrdtool:amd64 (1.4.7-2ubuntu5, automatic), gstreamer1.0-fluendo-mp3:amd64 (0.10.23.debian-3, automatic), java-common:amd64 (0.51, automatic), gfortran-4.8-multilib:amd64 (4.8.4-2ubuntu1~14.04, automatic), default-jdk:amd64 (1.7-51, automatic), hplip-data:amd64 (3.14.3-0ubuntu3.4, automatic), python-gst0.10-dev:amd64 (0.10.22-3ubuntu2, automatic), texlive-lang-african:amd64 (2013.20140215-1, automatic), gcj-4.8:amd64 (4.8.4-2ubuntu1~14.04, automatic), libboost-python1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), session-migration:amd64 (0.2.1, automatic), texlive-lang-european:amd64 (2013.20140215-1, automatic), frei0r-plugins:amd64 (1.1.22git20091109-1.4, automatic), libvcdinfo0:amd64 (0.7.24+dfsg-0.1ubuntu2, automatic), mesa-common-dev:amd64 (10.1.3-0ubuntu0.5, automatic), libboost-thread1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), binfmt-support:amd64 (2.1.4-1, automatic), libjnr-netdb-java:amd64 (1.0.3-3, automatic), python-numpy-dbg:amd64 (1.8.2-0ubuntu0.1, automatic), gnuplot-nox:amd64 (4.6.4-2, automatic), libxerces2-java-gcj:amd64 (2.11.0-7, automatic), libclutter-1.0-common:amd64 (1.16.4-0ubuntu2, automatic), gir1.2-gstreamer-1.0:amd64 (1.2.4-0ubuntu1, automatic), ant-optional-gcj:amd64 (1.9.3-2build1, automatic), libmpfr-dev:amd64 (3.1.2-1, automatic), debiandoc-sgml:amd64 (1.2.28-1, automatic), debtags:amd64 (1.12ubuntu2, automatic), openssl-blacklist:amd64 (0.5-3, automatic), libboost-wave1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libjdom1-java-doc:amd64 (1.1.3-1, automatic), libframe6:amd64 (2.5.0daily13.06.05-0ubuntu1, automatic), libproj0:amd64 (4.8.0-2ubuntu2, automatic), system-config-printer-udev:amd64 (1.4.3+20140219-0ubuntu2.6, automatic), gpm:amd64 (1.20.4-6.1, automatic), libevdocument3-4:amd64 (3.10.3-0ubuntu10.2, automatic), common-lisp-controller:amd64 (7.10, automatic), lksctp-tools:amd64 (1.0.15+dfsg-1, automatic), ttf-staypuft:amd64 (0.04-6ubuntu1, automatic), debiandoc-sgml-doc:amd64 (1.1.22, automatic), dpkg-www:amd64 (2.54+nmu1, automatic), apache2:amd64 (2.4.7-1ubuntu4.8, automatic), libnb-platform13-java:amd64 (7.0.1+dfsg1-5ubuntu2, automatic), python-egenix-mx-base-dev:amd64 (3.2.7-1build1, automatic), ttf-oriya-fonts:amd64 (0.5.14ubuntu1, automatic), texlive-latex-recommended-doc:amd64 (2013.20140215-1, automatic), wamerican:amd64 (7.1-1, automatic), libboost-timer1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libbsf-java:amd64 (2.4.0-5build1, automatic), librrds-perl:amd64 (1.4.7-2ubuntu5, automatic), mysql-server:amd64 (5.5.46-0ubuntu0.14.04.2, automatic), libboost-mpi-python1.54.0:amd64 (1.54.0-4ubuntu3.1, automatic), libcaca0:amd64 (0.99.beta18-1ubuntu5, automatic), aglfn:amd64 (1.7-3, automatic), libspectre1-dbg:amd64 (0.2.7-2ubuntu1.1, automatic), python-acoustid:amd64 (1.0.0-1, automatic), python-cupshelpers:amd64 (1.4.3+20140219-0ubuntu2.6, automatic), libnetaddr-ip-perl:amd64 (4.071+dfsg-1, automatic), libclone-perl:amd64 (0.36-1, automatic), libtool-doc:amd64 (2.4.2-1.7ubuntu1, automatic), libxcb-glx0-dev:amd64 (1.10-2ubuntu1, automatic), gromit:amd64 (20041213-9, automatic), libgles2-mesa-dev:amd64 (10.1.3-0ubuntu0.5, automatic), libqt4-dev:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), gimp-ufraw:amd64 (0.19.2-2ubuntu2, automatic), latex-cjk-japanese:amd64 (4.8.3+git20120914-2ubuntu1, automatic), ttf-kannada-fonts:amd64 (0.5.14ubuntu1, automatic), gir1.2-totem-plparser-1.0:amd64 (3.10.2-0ubuntu1, automatic), libao4:amd64 (1.1.0-2ubuntu2, automatic), libsoundtouch0:amd64 (1.7.1-5, automatic), gcj-4.8-jre-lib:amd64 (4.8.4-2ubuntu1~14.04, automatic), liboggz2:amd64 (1.1.1-2ubuntu1, automatic), apache2-bin:amd64 (2.4.7-1ubuntu4.8, automatic), gocr:amd64 (0.49-1, automatic), libbrasero-media3-1:amd64 (3.10.0-0ubuntu1, automatic), imagemagick-common:amd64 (6.7.7.10-6ubuntu3, automatic), libtext-levenshtein-perl:amd64 (0.06~01-2, automatic), libaacs0:amd64 (0.7.0-1, automatic), purifyeps:amd64 (1.1-2, automatic), libjs-mathjax-doc:amd64 (2.3+20140108-1, automatic), info2www:amd64 (1.2.2.9-24, automatic), libserf-1-1:amd64 (1.3.3-1ubuntu0.1, automatic), icu-devtools:amd64 (52.1-3ubuntu0.4, automatic), latex-fonts-sipa-arundina:amd64 (0.2.0-7, automatic), libsidplay1:amd64 (1.36.59-5ubuntu1, automatic), libwbclient0:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), netcdf-doc:amd64 (4.1.3-7ubuntu2, automatic), python-pyface:amd64 (4.1.0-1ubuntu3, automatic), libjpeg-dev:amd64 (8c-2ubuntu8, automatic), libotp0-heimdal:amd64 (1.6~git20131207+dfsg-1ubuntu1.1, automatic), libqt5gui5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), blt-demo:amd64 (2.4z-7ubuntu2, automatic), libopencv-contrib2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), texlive-metapost-doc:amd64 (2013.20140215-1, automatic), python-gdal:amd64 (1.10.1+dfsg-5ubuntu1, automatic), python-gtk2:amd64 (2.24.0-3ubuntu3, automatic), librarian0:amd64 (0.8.1-5ubuntu1, automatic), libsaxonb-java-doc:amd64 (9.1.0.8+dfsg-1, automatic), libgfortran-4.8-dev:amd64 (4.8.4-2ubuntu1~14.04, automatic), pgf:amd64 (2.10-1, automatic), samba-vfs-modules:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libm17n-0:amd64 (1.6.4-2ubuntu1, automatic), libvdpau1:amd64 (0.7-1ubuntu0.1, automatic), poppler-utils:amd64 (0.24.5-2ubuntu4.3, automatic), aspell-en:amd64 (7.1-0-1, automatic), libkdb5-7:amd64 (1.12+dfsg-2ubuntu5.2, automatic), proj-bin:amd64 (4.8.0-2ubuntu2, automatic), autotools-dev:amd64 (20130810.1, automatic), cups-ppdc:amd64 (1.7.2-0ubuntu1.7, automatic), gcj-4.8-jre-headless:amd64 (4.8.4-2ubuntu1~14.04, automatic), tex-common:amd64 (4.04, automatic), libbatik-java:amd64 (1.7.ubuntu-8ubuntu2.14.04.1, automatic), libmtp-runtime:amd64 (1.1.6-20-g1b9f164-1ubuntu2.1, automatic), auctex:amd64 (11.87-1ubuntu2, automatic), bsh:amd64 (2.0b4-15, automatic), xapm:amd64 (3.2.2-14build1, automatic), gsettings-desktop-schemas:amd64 (3.10.1-0ubuntu1, automatic), osspd-pulseaudio:amd64 (1.3.2-5, automatic), libhdf4-0:amd64 (4.2r10-0ubuntu1, automatic), mplayer:amd64 (1.1+dfsg1-0ubuntu3, automatic), libxml-perl:amd64 (0.08-2, automatic), python-fontforge:amd64 (20120731.b-5, automatic), libc6-dbg:amd64 (2.19-0ubuntu6.6, automatic), libgnumail-java:amd64 (1.1.2-9ubuntu3, automatic), printer-driver-m2300w:amd64 (0.51-11, automatic), fonts-font-awesome:amd64 (4.0.0~dfsg-1, automatic), javascript-common:amd64 (11, automatic), libpth20:amd64 (2.0.7-19ubuntu1, automatic), libopus0:amd64 (1.1-0ubuntu1, automatic), python-egenix-mxdatetime:amd64 (3.2.7-1build1, automatic), roarclients:amd64 (1.0~beta11-1, automatic), latex-cjk-chinese:amd64 (4.8.3+git20120914-2ubuntu1, automatic), srtp-utils:amd64 (1.4.5~20130609~dfsg-1, automatic), dot2tex:amd64 (2.8.7+repack-1.1, automatic), python-mysqldb-dbg:amd64 (1.2.3-2ubuntu1, automatic), xorg-docs:amd64 (1.7-1, automatic), krb5-doc:amd64 (1.12+dfsg-2ubuntu5.2, automatic), libboost-chrono1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libfltk1.1:amd64 (1.1.10-17, automatic), libqt5network5:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), libboost-math1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), python-ldb:amd64 (1.1.16-1ubuntu0.1, automatic), fontforge:amd64 (20120731.b-5, automatic), yelp:amd64 (3.10.2-0ubuntu1, automatic), python-pyparsing:amd64 (2.0.1+dfsg1-1build1, automatic), libqt4-declarative-particles:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), tsconf:amd64 (1.0-12, automatic), libjavascriptcoregtk-1.0-0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), pinentry-qt4:amd64 (0.8.3-1ubuntu1, automatic), libtext-unidecode-perl:amd64 (0.04-2, automatic), texlive:amd64 (2013.20140215-1, automatic), sqlite:amd64 (2.8.17-10ubuntu2, automatic), a2ps:amd64 (4.14-1.3, automatic), libdjvulibre21:amd64 (3.5.25.4-3, automatic), glib-networking-services:amd64 (2.40.0-1, automatic), libplot2c2:amd64 (2.6-3ubuntu1, automatic), printer-driver-sag-gdi:amd64 (0.1-3, automatic), python-subversion:amd64 (1.8.8-1ubuntu3.2, automatic), ghostscript:amd64 (9.10~dfsg-0ubuntu10.4, automatic), libtheora0:amd64 (1.1.1+dfsg.1-3.2, automatic), samba-common:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libxcb-xf86dri0:amd64 (1.10-2ubuntu1, automatic), libgssrpc4:amd64 (1.12+dfsg-2ubuntu5.2, automatic), libkate1:amd64 (0.4.1-1ubuntu1, automatic), qt4-qmake:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), printer-driver-c2esp:amd64 (27~rc1-1, automatic), attr:amd64 (2.4.47-1ubuntu1, automatic), python2.7-doc:amd64 (2.7.6-8ubuntu0.2, automatic), libqtgui4:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libantlr-java:amd64 (2.7.7+dfsg-5, automatic), voikko-fi:amd64 (1.15-1, automatic), libptexenc1:amd64 (2013.20130729.30972-2build3, automatic), devhelp:amd64 (3.8.2-2ubuntu1, automatic), libroar-plugins-universal:amd64 (1.0~beta11-1, automatic), humanity-icon-theme:amd64 (0.6.5, automatic), libconvert-asn1-perl:amd64 (0.26-1, automatic), libcommon-sense-perl:amd64 (3.72-2build1, automatic), python-pyste:amd64 (1.54.0-4ubuntu3.1, automatic), libostyle1c2:amd64 (1.4devel1-21, automatic), printer-driver-escpr:amd64 (1.3.0-1, automatic), ipython-notebook:amd64 (1.2.1-2, automatic), lib32quadmath0:amd64 (4.8.4-2ubuntu1~14.04, automatic), libxml-sax-perl:amd64 (0.99+dfsg-2ubuntu1, automatic), libprotobuf-lite8:amd64 (2.5.0-9ubuntu1, automatic), libpackagekit-glib2-16:amd64 (0.8.12-1ubuntu5, automatic), libpq5:amd64 (9.3.10-0ubuntu0.14.04, automatic), libffi-dev:amd64 (3.1~rc1+r3.0.13-12ubuntu0.1, automatic), texlive-lang-portuguese:amd64 (2013.20140215-1, automatic), gir1.2-webkit-3.0:amd64 (2.4.8-1ubuntu1~ubuntu14.04.1, automatic), gfortran-4.8-doc:amd64 (4.8.4-2ubuntu1~14.04, automatic), opensp:amd64 (1.5.2-10ubuntu3, automatic), python-ntdb:amd64 (1.0-2ubuntu1, automatic), python-scipy:amd64 (0.13.3-1build1, automatic), fonts-gfs-didot:amd64 (1.1-6, automatic), libccolamd2.8.0:amd64 (4.2.1-3ubuntu1, automatic), libpstoedit0c2a:amd64 (3.62-1ubuntu1, automatic), glib-networking:amd64 (2.40.0-1, automatic), libgtksourceview-3.0-common:amd64 (3.10.2-0ubuntu1, automatic), visualvm:amd64 (1.3.3-2ubuntu1, automatic), libsnmp30:amd64 (5.7.2~dfsg-8.1ubuntu3.1, automatic), apache2-suexec-pristine:amd64 (2.4.7-1ubuntu4.8, automatic), libopencv-flann2.4:amd64 (2.4.8+dfsg1-2ubuntu1, automatic), libdaemon0:amd64 (0.14-2ubuntu1, automatic), libglu1-mesa:amd64 (9.0.0-2, automatic), zip:amd64 (3.0-8, automatic), libdbd-mysql-perl:amd64 (4.025-1, automatic), python-wxversion:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), gir1.2-soup-2.4:amd64 (2.44.2-1ubuntu2, automatic), ttf-telugu-fonts:amd64 (0.5.14ubuntu1, automatic), alsa-oss:amd64 (1.0.25-1ubuntu1, automatic), jed-extra:amd64 (2.5.6-2, automatic), libkadm5srv-mit9:amd64 (1.12+dfsg-2ubuntu5.2, automatic), ufraw-batch:amd64 (0.19.2-2ubuntu2, automatic), python-sip-dbg:amd64 (4.15.5-1build1, automatic), fancontrol:amd64 (3.3.4-2ubuntu1, automatic), icedax:amd64 (1.1.11-2ubuntu3, automatic), hplip-gui:amd64 (3.14.3-0ubuntu3.4, automatic), libcdt5:amd64 (2.36.0-0ubuntu3.1, automatic), libyaml-shell-perl:amd64 (0.60-2, automatic), libvo-amrwbenc0:amd64 (0.1.3-1, automatic), libavutil52:amd64 (9.18-0ubuntu0.14.04.1, automatic), libib-util:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), python-django-doc:amd64 (1.6.1-2ubuntu0.11, automatic), python-genshi:amd64 (0.7-3, automatic), python-pil-dbg:amd64 (2.3.0-1ubuntu3, automatic), texlive-lang-italian:amd64 (2013.20140215-1, automatic), libboost-signals1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), gnuplot:amd64 (4.6.4-2, automatic), texlive-pstricks:amd64 (2013.20140215-2, automatic), libccid:amd64 (1.4.15-1, automatic), python3-tk-dbg:amd64 (3.4.3-1~14.04.2, automatic), avahi-autoipd:amd64 (0.6.31-4ubuntu1, automatic), weblint-perl:amd64 (2.20+dfsg-1, automatic), radiance-materials:amd64 (4R1+20120125-1.1, automatic), libecj-java:amd64 (3.9.0-1, automatic), python-jinja2:amd64 (2.7.2-2, automatic), texinfo:amd64 (5.2.0.dfsg.1-2, automatic), libsmbclient:amd64 (4.1.6+dfsg-1ubuntu2.14.04.11, automatic), libqt4-declarative:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), libbcel-java:amd64 (5.2-9build1, automatic), texlive-extra-utils:amd64 (2013.20140215-2, automatic), libgpgme11:amd64 (1.4.3-0.1ubuntu5.1, automatic), liblcms-utils:amd64 (1.19.dfsg-1.2ubuntu5, automatic), libmms0:amd64 (0.6.2-3ubuntu2, automatic), python-egenix-mxurl:amd64 (3.2.7-1build1, automatic), ijsgutenprint:amd64 (5.2.10~pre2-0ubuntu2, automatic), binutils-multiarch:amd64 (2.24-5ubuntu14, automatic), libgcj14:amd64 (4.8.4-2ubuntu1~14.04, automatic), libgstreamer-plugins-bad1.0-0:amd64 (1.2.4-1~ubuntu1, automatic), libnm-glib4:amd64 (0.9.8.8-0ubuntu7.2, automatic), libntl-dev:amd64 (5.5.2-2, automatic), qtbase5-dev:amd64 (5.2.1+dfsg-1ubuntu14.3, automatic), ipython:amd64 (1.2.1-2, automatic), groff:amd64 (1.22.2-5, automatic), libgcr-ui-3-1:amd64 (3.10.1-1, automatic), libcairo-perl:amd64 (1.104-1, automatic), python-uniconvertor:amd64 (1.1.4-1ubuntu2, automatic), doxygen-doc:amd64 (1.8.6-2, automatic), gksu:amd64 (2.0.2-6ubuntu2, automatic), libxcb-xfixes0-dev:amd64 (1.10-2ubuntu1, automatic), libcommons-net-java:amd64 (1.4.1-5build1, automatic), libxvmc1:amd64 (1.0.8-1ubuntu1, automatic), postgresql-client-common:amd64 (154ubuntu1, automatic), libgmp10-doc:amd64 (5.1.3+dfsg-1ubuntu1, automatic), texlive-lang-other:amd64 (2013.20140215-1, automatic), hunspell-en-us:amd64 (20070829-4ubuntu3, automatic), sqlite3-doc:amd64 (3.8.2-1ubuntu2.1, automatic), dict-jargon:amd64 (4.4.7-2ubuntu1, automatic), fonts-gfs-artemisia:amd64 (1.1-5, automatic), libboost-context1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libfelix-framework-java-doc:amd64 (4.0.1-2, automatic), libjaxp1.3-java-gcj:amd64 (1.3.05-2ubuntu3, automatic), libshout3:amd64 (2.3.1-3, automatic), libqt4-help:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), ecj:amd64 (3.9.0-1, automatic), libgavl1:amd64 (1.4.0-1, automatic), unixodbc-bin:amd64 (2.3.0-4, automatic), libcupsfilters1:amd64 (1.0.52-0ubuntu1.7, automatic), qt4-doc:amd64 (4.8.5+git192-g085f851+dfsg-2ubuntu4.1, automatic), texlive-xetex:amd64 (2013.20140215-1, automatic), wireless-tools:amd64 (30~pre9-8ubuntu1, automatic), printer-driver-ptouch:amd64 (1.3-8, automatic), python3-tk:amd64 (3.4.3-1~14.04.2, automatic), proj-data:amd64 (4.8.0-2ubuntu2, automatic), xfonts-cyrillic:amd64 (1.0.3, automatic), postgresql:amd64 (9.3+154ubuntu1, automatic), db5.3-util:amd64 (5.3.28-3ubuntu3, automatic), libopencore-amrnb0:amd64 (0.1.3-2ubuntu1, automatic), firebird2.5-examples:amd64 (2.5.2.26540.ds4-9ubuntu1, automatic), libboost-random1.54-dev:amd64 (1.54.0-4ubuntu3.1, automatic), libtbb2:amd64 (4.2~20130725-1.1ubuntu1, automatic), libwxgtk2.8-0:amd64 (2.8.12.1+dfsg-2ubuntu2, automatic), libc6-x32:amd64 (2.19-0ubuntu6.6, automatic), magicfilter:amd64 (1.2-64, automatic)

Raw Paste


Login or Register to edit or fork this paste. It's free.