TEXT   7

Código compartilhado do Portugol Webstudio

Guest on 5th August 2022 01:59:09 PM

  1. programa {
  2.         funcao inicio() {
  3.                 real valorPago, valorPagar, troco
  4.                 escreva ("Informe o valor pago  ")
  5.         leia (valorPago)
  6.         escreva ("Informe o valor a pagar  ")
  7.         leia (valorPagar)
  8.        
  9.         troco = valorPago - valorPagar
  10.         escreva("Troco =", troco)
  11.         }
  12. }

Raw Paste


Login or Register to edit or fork this paste. It's free.