TEXT   56

requirements.base.txt

Guest on 21st September 2022 02:12:42 PM

  1. Django>=2.0,<2.1
  2. django-extensions>=2.0,<2.1
  3. django-redis>=4.9,<4.10
  4. gunicorn>=19.9,<19.10
  5. psycopg2-binary>=2.7,<2.8
  6. wagtail>=2.4,<2.5
  7. wagtailfontawesome>=1.1,<1.2
  8. bleach>=2.1,<2.2
  9. PyYAML>=3.13,<3.14

Raw Paste


Login or Register to edit or fork this paste. It's free.