TEXT   9

Código compartilhado do Portugol Webstudio

Guest on 22nd September 2022 12:35:48 PM

  1. programa
  2. {
  3.         funcao inicio ()
  4.         {      
  5.                 inteiro menor, tempo
  6.                
  7.                 escreva("Você torce pro Corinthians a quanto tempo? ")
  8.                 leia(tempo)
  9.        
  10.                 se (tempo < 5)
  11.                 {
  12.                         escreva("Você ainda não sabe o que é ser corintiano")
  13.                 }
  14.                 senao
  15.                 {
  16.                         escreva("Você sabe muito o que é sofrer torcendo pro Corinthians")
  17.                 }
  18.  
  19.                 escreva("\n")

Raw Paste


Login or Register to edit or fork this paste. It's free.