TEXT   66

requirements-local

Guest on 23rd September 2022 12:56:42 AM

  1. mysqlclient==1.4.6
  2. mysql-connector-python==8.0.20

Raw Paste


Login or Register to edit or fork this paste. It's free.